Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

schwankende Verbindung mit W Lan

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Sharisa

Sharisa (Level 1) - Jetzt verbinden

21.07.2006, aktualisiert 28.07.2006, 3020 Aufrufe, 4 Kommentare

Ich versuche es kurz

Bis vor kurzem war meine Internetverbindung sehr gut. Auch heute zeigen Pc's (mehere getestet) eine sehr gute bis hervoragend japie2 Verbindung an.

Nur.. meist ist er nicht einmal in der Lage eine Internetseite zu öffnen.. leider. Mit Geduld, Glück und oft drücken/erneuern der Seite kommt man ein wenig weiter.
Zuerst dachte ich es läge am heissen Wetter, aber auch bei kalten will er nun nicht.
Es haben 5 Leute auf den Router Zufgriff mit Stick.

Ab und an bricht die Verbindung ganz weg und ab und an ist es gut.
Zu beobachten ist eine gute einkommende Verbindung eine schlecht sendende.

Viele liebe Gruesse,
Anna
Mitglied: Henne
21.07.2006 um 20:40 Uhr
hi,

das problem kann mehrere ursachen haben.
router und/oder modem hast du bestimmt schon mal stromlos
gemacht denke ich.
hat vielleicht jemand den router umkonfiguriert (zb. firewall)?
hast du mal den router gepingt bzw ins web? sind die zeiten ok?
hast du mal probiert einen (anderen) dns-server im router einzutragen?
ist die firmware auf dem router uptodate?

das fällt mir jetzt so spontan ein.... punkt für punkt mal checken.

gruss Henne
Bitte warten ..
Mitglied: Sharisa
24.07.2006 um 14:50 Uhr
Stromlos gemacht klar
Es zeigte sich bisher auch das Problem, dass wohl die Verbindung zwischen dem Hauptrouter und meinem Router hakt. Der Provider ist ok (Kabelinternet) und 5 Leute haben die gleichen Probleme, da sie an meinem Router teilweise mit dranhängen.
Der Haputrouter scheint nicht mehr richtig zu senden oder in der Stärke wie früher.
Das Problem kam von einem Tag auf den anderen ohne das anscheinend jemand dran war.

Mittlerweile durch Näherrücken meines Routers findet er etwas doch er hat noch Hänger und ist instabil.

Definition Näherrücken *hust* Router aus dem Fenster hängen.. *smile* Internet bei Regen also praktisch nicht möglich^^
Bitte warten ..
Mitglied: Henne
25.07.2006 um 19:57 Uhr
hi,

damit ich dich richtig verstehe:
...also du hast eine wlan-verbindung von einem hauptrouter zu
deinem router und da hängen leute mit dran die gleiche probs haben...

da es ein tag auf den anderen tag problem ist, ist es wie du sagst wahrscheinlich
dass der hauptrouter der täter ist....
aber dass ein router plötzlich keine sendeleistung mehr hat wäre komisch aber
wohl nicht unmöglich.
wurde vielleicht seine physikalische position verändert? oder (metall)möbel verschoben?

vielleicht geht es wieder wenn einfach mal eine neue verbindung konfiguriert wird.
ist dhcp aktiviert?

kommst du mit deinem rechner direkt auf den hauptrouter? gehts dann vielleicht besser?

liebe grüsse henne
Bitte warten ..
Mitglied: Sharisa
28.07.2006 um 09:30 Uhr
Es tut mir leid für die späte Antwort.. na ja ins Internet gehen ist nicht leicht. Nein, ich habe leider keinen Zugang oder nur schwer. Mittlerweile geht es wieder.. er hat nur noch ab und an extreme Hänger.. was seltsam ist.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Voice over IP
LAN zu Lan Verbindung VOIP (4)

Frage von Gunnar2100 zum Thema Voice over IP ...

Router & Routing
VPN in LAN-LAN Verbindung zwischen zwei Fritzbox-Netzwerken in DMZ (3)

Frage von Molar88 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...