Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Schwarzer Bildschirm beim Start zwischen Windows Logo und Anmeldung

Frage Microsoft

Mitglied: corpse2001

corpse2001 (Level 1) - Jetzt verbinden

23.02.2011 um 13:43 Uhr, 7597 Aufrufe, 6 Kommentare

Hallo,

ich habe hier einen HP 8100 Elite bei dem ich seit einer weile das Problem habe das es Extrem lange dauert bis man sich anmelden kann.
Was passiert:

-Gerät wird gestartet
- Windows Ladebalken/Logo ist zu sehen
- jetzt ne halbe Ewigkeit (ca. 5 min) ein schwarzer Bildschirm (Monitor geht nicht in Standby)
- dann ist die Windows Anmeldung da und alles geht normal weiter

Ich habe nun schon verschiedene Grafikkarten ausprobiert auch die OnBoard karte und bei allen habe ich das selbe Problem.
Hatt jemand schonmal so etwas udn weiss wie dies zu Lösen ist?

danke schon mal
corpse2001
Mitglied: Skigebiet
23.02.2011 um 13:50 Uhr
Kriegst du da zufällig mit ob das Teil während der Zeit "arbeitet" oder ob er garnix macht die Zeit über?

Haste etwas am PC selbst geändert? Is es das erste mal nach Inst./Deinst. oder Updates von nem Programm gekommen?

Hört sich nach Treiberproblemen an. Führe auch mal ein BIOSupdate durch, falls verfügbar! (ich nehme an Viren oder so Kram kannst du schon ausschließen?)
Bitte warten ..
Mitglied: corpse2001
23.02.2011 um 15:37 Uhr
so ich habe nun mal ein Bios Update gemacht - hat keider keinen Erfolg gebracht

Viren schließe ich aus

Geändert worde ist sonst nichts
Bitte warten ..
Mitglied: Skigebiet
23.02.2011 um 16:39 Uhr
Du könntest mal die Laufwerke allesamt abstecken bis auf die mitm System drauf (also Cd/Dvd , FP , USB ect) , mal nur die Tastatur dranlassen und schauen obs dann tut. Vll verursacht eins deiner Teile oder dessen Treiber das Problem oder ist abgeschmiert.
Bitte warten ..
Mitglied: Tommy70
23.02.2011 um 16:43 Uhr
Hallo

Welches Windows?
Steht etwas in der Ereignisanzeige?
Bitte warten ..
Mitglied: corpse2001
23.02.2011 um 19:31 Uhr
Windows XP
Im Eventlog steht nichts
Bitte warten ..
Mitglied: corpse2001
25.02.2011 um 08:06 Uhr
ich habe das ding nun neu installiert und nun gehts
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (22)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...