Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Schwierigkeiten beim Hochfahren von WindowsXP Prof. Rechnern

Frage Microsoft Windows XP

Mitglied: 66943

66943 (Level 1)

12.01.2009, aktualisiert 09:17 Uhr, 3352 Aufrufe, 6 Kommentare

Rechner fährt erst nach dem fünften oder sechsten mal hoch....

Das Ereignisprotokoll gibt folgende Meldung aus...

Der Treiber hat einen Controllerfehler auf \Device\Harddisk0\D gefunden.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.


Hat jemand von euch eine Idee?
Mitglied: aqui
12.01.2009 um 09:22 Uhr
Festplatte defekt oder nicht richtig in der Hardware eingebunden....

Ist das eine SATA Platte oder PATA ???
Bitte warten ..
Mitglied: 66943
12.01.2009 um 09:45 Uhr
eine SATA!
haste einen lösungsweg dafür, was man machen könnte?
Bitte warten ..
Mitglied: aqui
12.01.2009 um 09:47 Uhr
Wie ist die Platte im BIOS definiert ??
Läuft die SATA Platte im AHCI Modus oder nur als dumme IDE Emaulation im IDE Emulationsmodus ??
Ist SMART eingeschaltet... ???

Deine Informationen sind ja recht oberflächlich so da man dir alles mit 3-4 Extraschritten aus der Nase ziehen muss
Bitte warten ..
Mitglied: SlainteMhath
12.01.2009 um 10:09 Uhr
Hi,

wenn der Controller schon meldet, das er Fehler findet, und der Rechner nur noch mit gut zureden hochfährt ist es evtl. an der Zeit die Platte zu gegen einen neue zu tauschen.

lg,
Slainte
Bitte warten ..
Mitglied: Woolfsmann
12.01.2009 um 11:55 Uhr
Ich hatte sowas auch schon da lag es am Netzteil was langsam den Dienst einstellte. Nach mehrmaligem Starten arbeitete der Rechner normal. Nur starten ging nicht. Nach einem Tausch des Netzteils lief das System ohne Probleme.

gruß
Bitte warten ..
Mitglied: 66943
13.01.2009 um 09:41 Uhr
Habe heute festgestellt, dass die Festplatte das Problem ist.
Danke für eure Hilfe!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
gelöst RDP Verbindung zu Windows 10 Prof. mit Zertifikat sichern (2)

Frage von Windows11 zum Thema Windows 10 ...

Netzwerkmanagement
gelöst Nicht aktuellen Rechnern den Zugang verweigern (10)

Frage von ganymed zum Thema Netzwerkmanagement ...

Exchange Server
Installation aktuelles Rollup für Exchange 2010 SP3 - Schwierigkeiten? (4)

Frage von Excaliburx zum Thema Exchange Server ...

Windows 10
PC Absturz kurz nach dem Hochfahren (3)

Frage von Oldsmobil zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...