Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

CA SCM r8

Frage Sicherheit Viren und Trojaner

Mitglied: SF7703

SF7703 (Level 1) - Jetzt verbinden

23.05.2007, aktualisiert 12.06.2007, 4481 Aufrufe, 5 Kommentare

Hallo,

kennt sich hier jemand mit dem CA SCM aus??
Ich habe zurzeit das Problem dass ich den integrierten Spamfilter für Exchange zum laufen bringen will er aber nicht richtig läuft.
Versteht mich jetzt nicht falsch. Der Filter läuft schon es kommen auch Mails an. Nur werden die nicht an den Exchange weitergeleitet.
Laut Handbuch hab ich aber die richtigen Einstellungen vorgenommen.

Mit der LDAP scheint was nicht zu stimmen. Der sagt mir beim Testen immer "LDAP Fehler: Fehler beim Vorgang" oder "LDAP Fehler: Server heruntergefahren".
Was mache ich falsch oder hab ich nicht beachtet? Als Server habe ich die Automatik und auch die manuellen Einstellungen ausprobiert. Immer wieder dasselbe. Den Support von CA kann man auch vergessen. Der ist leider nicht direkt erreichbar sondern man wird zurückgerufen. (dauert ewig)

Wenn jemand eine Idee hat - Bitte melden.

Danke

Sven
Mitglied: gnarff
23.05.2007 um 16:22 Uhr
Hallo Sven!
Mit der LDAP scheint was nicht zu stimmen.
Der sagt mir beim Testen immer "LDAP
Fehler: Fehler beim Vorgang"
oder
"LDAP Fehler: Server
heruntergefahren"
.
LDAP, Das Lightweight Directory Access Protocol (LDAP) ist in der Computertechnik ein Anwendungsprotokoll, das die Abfrage und die Modifikation von Informationen eines Verzeichnisdienstes (eine im Netzwerk verteilte hierarchische Datenbank) über das TCP/IP Netzwerk erlaubt. Die aktuelle Version ist in RFC 4511 spezifiziert.
Mehr Informationen zum Thema gibt es hier:
http://www.ietf.org/rfc/rfc4511.txt
oder zusammengefasst da:
http://de.wikipedia.org/wiki/Lightweight_Directory_Access_Protocol

Die Fehlermeldung "LDAP Fehler: Server heruntergefahren" kann in deinem Fall daher kommen, dass die Exchange-Systemaufsicht vor dem NetLogon zu starten versucht.

Ueberpruefe das doch einmal...

Mit dem Kommando SC.EXE kannst Du u.U das Problem beheben.
Weitere Informationen zur Benutzung von SC.EXE hier:
http://www.microsoft.com/technet/prodtechnol/windowsserver2003/de/libra ...

saludos
gnarff
Bitte warten ..
Mitglied: SF7703
24.05.2007 um 08:29 Uhr
Hallo gnarff,

danke für Deine Antwort.
Ich werde Deine Vorschläge mal ausprobieren. Vielleicht geht ja dann auch der SCM.


Danke

Sven
Bitte warten ..
Mitglied: SF7703
29.05.2007 um 16:58 Uhr
Hallo,

die unterstützung von gnarff hat leider nichts gebracht. Ich habe alles überprüft und auch mal ein paar Einstellungen geändert. Leider alles ohne Erflog.

Kann mir sonst irgendjemand helfen?? Hat jemand dasselbe Problem??

Bitte um Antwort.

Danke

Sven
Bitte warten ..
Mitglied: gnarff
29.05.2007 um 17:37 Uhr
Hallo SF!
Hast Du denn auch ueberprueft ob die SCM Dienste nach dem NetLogon starten?
Es geht ja im imho wesentlichen darum, dass ein benoetigter Dienst zu frueh startet...

Mit SC.EXE laesst sich das wie folgt ueberpruefen....

sc sytax:
sc <server> [command] [service name] <option1> <option2> etc.

Wobei die option <server> als "\\ServerName" angegeben wird.
Arbeite mit folgenden Subcommandos:

1. qc
Dieses Kommando fragt alle Informationen bezueglich eines Dienstes ab

2. EnumDepend
Mit diesem Kommando laesst Du Dir die welche Dienste zusammen arbeiten und abhaengig von einander sind

3. config
Mit diesem Kommando passt Du die Konfiguration eines oder mehrere Dienste nach Deinen Beduerfnissen an

Versuchs noch einmal...
Zur Not postest Du die Ergebnisse aus EnumDepend und qc hier.

saludos
gnarff
Bitte warten ..
Mitglied: SF7703
12.06.2007 um 13:03 Uhr
Hallo,

ich bin jetzt einen schritt weiter mit dem CA eSCM r8.
Der wird von unserem Server (vorläufig) verbannt. Nach unzähligen Telefonaten und email-kontakt mit dem Support von CA (sehr nett und auch kompetent), wurde mir gesagt, das die Software offiziell NICHT auf unserer Serverversion läuft.
Als ich mich Informiert hatte habe ich zwar angegeben welche Hard und Software wir in Verwendung haben - aber naja.
Laut dem Techniker von CA soll die Unterstützung für unsere Windowsversion (2K3 SBS R2) wahrscheinlich noch bis ende diesen Jahres zugelassen werden, aber das bringt mir jetzt leider auch nicht viel.
Nun gut dann nehme ich halt die Filter von MS her und warte auf die zugelassene Version von CA.

Danke für Eure Hilfe soweit.

Ich werd mich im laufe des Jahres noch mal melden was nun ist.
Der LDAP Fehler selbst ist zwar noch da, hatt aber keine Bedeutung mehr.
Bitte warten ..
Ähnliche Inhalte
Cloud-Dienste
Dateien und Verzeichnisse von MS Server 2008 R8 Fileserver über "Cloud" selektiv an Benutzer frei- und weitergeben
Frage von ClouseauCloud-Dienste2 Kommentare

Hallo, ich suche ein System, wo ich benutzerabhängig Ordner und Dateien von einem MS Server 2008 R2 Fileserver an ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 7 StundenWindows 101 Kommentar

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 9 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 23 StundenInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte16 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows Server
Anmeldung direkt am DC nicht möglich
Frage von ThomasGrWindows Server16 Kommentare

Hallo, ich habe bei unserem Server 2016 Standard ein Problem. Keine Ahnung wie das auf einmal passiert ist. Ich ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server12 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...