Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Scripte in GPO einfügen funktioniert nur lokal

Frage Microsoft Windows Server

Mitglied: platin

platin (Level 1) - Jetzt verbinden

06.05.2013 um 10:41 Uhr, 1398 Aufrufe, 1 Kommentar

Hallo,


wenn ich in einer bestehenden GPO Scripte, Dateien oder ähnliches einfügen möchte funktioniert das nicht über den Netzwerkpfad.

\\domain.local\sysvol\policies.....

Wenn ich das Ganze via C:\Windows\Sysvol\Sysvol\policies\...

durchführe funktioniert es.


Ich muss dazu sagen, dass es also Domänen-Administrator (Administrator) auch via Netzwerkpfad funktioniert.

Als nachträglich angelegter User, der Mitglied in der Gruppe Domänen-Admins ist, funktioniert es nur über den lokalen Pfad...


Gibt es dafür eine Erklärung, ggf. auch eine Möglichkeit dies zu ändern?


Danke.

Grüße

platin
Mitglied: DerWoWusste
06.05.2013 um 13:44 Uhr
Hi.

Ich muss dazu sagen, dass es also Domänen-Administrator (Administrator) auch via Netzwerkpfad funktioniert
Wenn der Domänenadmin "Administrator" heißt, ist für ihn die UAC aus. Mit angeschalteter UAC kann es derartige Probleme geben. Schalte die UAC aus und reboote 2x und teste, ob es daran liegt.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst GPO Fonts - funktioniert nicht richtig (9)

Frage von Adnan88 zum Thema Windows Server ...

Windows Server
gelöst Berechtigung über Gruppen funktioniert nicht (Freigaben, GPO, etc.) (3)

Frage von Holle1991 zum Thema Windows Server ...

Windows Server
GPO: Drive-Map Labeling funktioniert nur sporadisch (7)

Frage von MissJones zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (10)

Frage von sysbone zum Thema Zusammenarbeit ...