Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Scriptfehler Meldung Nicht abgeschlossene Zeichenfolgenkonstante Outlook 2010 bei internen Mails?

Frage Microsoft Outlook & Mail

Mitglied: W7W2k8R2

W7W2k8R2 (Level 1) - Jetzt verbinden

19.08.2013 um 09:11 Uhr, 3454 Aufrufe, 2 Kommentare

Hallo Zusammen,



Auf 3 Windows 7 Rechnern im Netzwerk (SBS 2003, Win7 und XP Netzwerk, AD) kommt folgendes vor:

Bei drei Kollegen, wenn die Mails von einem (!!) bestimmten Kollegen erhalten (nur intern) Kommt anliegende Fehlermeldung


Also:
Ich bekomme die Fehlermeldung NUR von Kollege C (Beide Win7 x64, Office2010

Kollegin B bekommt die Fehlermeldung NUR von mir, aber auch NUR wenn Sie Vertretung an einem Windows 7 Rechner einer Kollegin macht (hat sonst XP, Fehler tritt dort nicht auf...

Kollegin M bekommt die Fehlermeldung NUR von mir (1 x Win7 x32, 1 x x64)

Alle anderen, die Win7 sowie Office 2010 haben, haben diese Fehlermeldung nicht!

In der Ereignisanzeige steht nichts, Löschen des Inhaltes Temporary Internet Files bringt auch nichts. Office 2010 auf 2 Rechnern schon repariert, Profil lokal neu zugeordnet bringt auch nichts. Ich verstehe das nicht, es muss doch einen Ansatz geben wo man suchen kann?
Mitglied: 112778
19.08.2013, aktualisiert um 09:37 Uhr
Hi,

nur als Ansatz, wo du mal nachsehen könntest, ob die Einstellungen identisch sind, ich hab kein Office 2010:

Systemsteuerung:
Regions- und Sprachoptionen
Tastatureinstellungen

Verwendete Codepage
Content- Einstellungen im Internet-Explorer (Ansicht > Codierung)

und ob bei allen Rechnern die gleichen Makros (Office) und Scripte verwendet werden.

Gruß
Bitte warten ..
Mitglied: Bitboy
19.08.2013 um 09:36 Uhr
Hi,

klingt auf jeden Fall mal nach einem einem seltsamen Problem. Wie ich gesehen hab hast du auch im MCSE Board keine Antwort bekommen.

Der Fehler scheint aber eher im IE und JavaScript Bereich aufzutreten von daher würde ich die Suche dort starten.

Wie ist die IE Version auf den jeweiligen Rechnern und welchen Patchlevel haben die?
Schau dir mal den Quellcode einer Mail an die den Fehler produziert, ist da was auffälliges?

Versuch mal eine leere Mail (ohne Signatur und alles) zu verschicken und schau mal ob der Fehler da auch auftritt. Wenn ja nochmal Quellcode angucken / posten.
Prüf mal nach ob im Outlook irgendwelche Makros/VBA Scripte eingerichtet sind und wenn ja mal alles löschen/deaktivieren.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2010 - Datendatei plötzlich leer (14)

Frage von fraluhil zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2010-2013-2016 Profile mit Passwort (6)

Frage von Parlam3nt zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2010 - Besprechungs-Buchungen aus dem Teamkalender (2)

Frage von schnuffi9999 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (25)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...