Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Hardware Festplatten, SSD, Raid

SCSI und IDE vertragen sich nicht

Mitglied: sweet-devil

sweet-devil (Level 1) - Jetzt verbinden

01.10.2004, aktualisiert 02.10.2004, 5715 Aufrufe, 3 Kommentare

Hallo Leute!

Ich habe bei einem meiner Rechner (IBM IntelliStation M-Pro) das Betriebssystem auf einer SCSI-Festplatte über den OnBoard SCSI Controller laufen. Sobald ich jedoch eine IDE Festplatte (leer ohne Partitionen) dazuhänge bootet das System nur noch über die IDE Platte und gibt die Fehlermeldung aus "Kein Betriebssystem" gefunden. Wenn ich die IDE Platte da wieder abstecke funktioniert es wieder ganz normal.

Bitte um Ratschläge!

Danke sweet_devil
Mitglied: BartSimpson
01.10.2004 um 21:04 Uhr
Ändere im Bios die Bootreihenfolge von IDE/SCSI nach SCSI/IDE oder SCSI only
Bitte warten ..
Mitglied: sweet-devil
02.10.2004 um 20:12 Uhr
Hat sich schon erledigt DANKE für die Mühe.
Ich Idiot hab nen Menüpunkt mit ner Überschrift verwechselt......

sweet_devil
Bitte warten ..
Mitglied: BartSimpson
02.10.2004 um 20:20 Uhr
Macht nix. Kann jedem passieren.
Bitte warten ..
Ähnliche Inhalte
Microsoft
WSUS nur für OPEN-Vertrag erlaubt?
Frage von flulukMicrosoft2 Kommentare

Hallo, da Software deployment beispielsweise Office ja nur mit einem OPEN Vertrag erlaubt ist würde mich interessieren, wie es ...

Windows Server
KB4022168 und LTO vertragen sich nicht
Erfahrungsbericht von MeierjoWindows Server

Hallo Habe grade auf einem HP Proliant ML350 G6 Smart Array P410i HP LTO Ultrium 5 Windows Small Business ...

Grafikkarten & Monitore
Fernseher und Graka vertragen sich nicht
Frage von TaumelGrafikkarten & Monitore8 Kommentare

Hallo User! Ich bitte Euch um Eure Meinung zu folgendem Problem: Nachdem mein Monitor den Geist aufgegeben hat, hab ...

Off Topic
Systemadministrator Gehalt und All-in Verträge
Frage von samet22Off Topic10 Kommentare

Hallo Leute wollte euch fragen was ihr zu meiner Situation sagt. Ich arbeite seit 4 Jahren als Systemadministrator und ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 1 TagLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 2 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 2 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 2 TagenSicherheit10 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Batch & Shell
Meltdown Microsoft Prüf Script - .zip Datei leider leer
gelöst Frage von MasterBlaster88Batch & Shell13 Kommentare

Hallo zusammen, ich patche gerade unsere Windows Server bzgl. der Meltdown Lücke. Patch vorhanden, Reg Keys gesetzt Um das ...

Batch & Shell
Shell-Skript - Syntax error: Unterminated quoted string
Frage von newit1Batch & Shell13 Kommentare

Hallo Ich schreibe ein Skript das eine CSV-Datei in eine mySQL Datenbank schieben soll. Bekomme nach start des Skrips ...

E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...