Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SCSI und IDE vertragen sich nicht

Frage Hardware Festplatten, SSD, Raid

Mitglied: sweet-devil

sweet-devil (Level 1) - Jetzt verbinden

01.10.2004, aktualisiert 02.10.2004, 5709 Aufrufe, 3 Kommentare

Hallo Leute!

Ich habe bei einem meiner Rechner (IBM IntelliStation M-Pro) das Betriebssystem auf einer SCSI-Festplatte über den OnBoard SCSI Controller laufen. Sobald ich jedoch eine IDE Festplatte (leer ohne Partitionen) dazuhänge bootet das System nur noch über die IDE Platte und gibt die Fehlermeldung aus "Kein Betriebssystem" gefunden. Wenn ich die IDE Platte da wieder abstecke funktioniert es wieder ganz normal.

Bitte um Ratschläge!

Danke sweet_devil
Mitglied: BartSimpson
01.10.2004 um 21:04 Uhr
Ändere im Bios die Bootreihenfolge von IDE/SCSI nach SCSI/IDE oder SCSI only
Bitte warten ..
Mitglied: sweet-devil
02.10.2004 um 20:12 Uhr
Hat sich schon erledigt DANKE für die Mühe.
Ich Idiot hab nen Menüpunkt mit ner Überschrift verwechselt......

sweet_devil
Bitte warten ..
Mitglied: BartSimpson
02.10.2004 um 20:20 Uhr
Macht nix. Kann jedem passieren.
Bitte warten ..
Ähnliche Inhalte
Windows Server
KB4022168 und LTO vertragen sich nicht

Erfahrungsbericht von Meierjo zum Thema Windows Server ...

Server-Hardware
Idee für infrastrukturelle Planung (9)

Frage von Leo-le zum Thema Server-Hardware ...

Outlook & Mail
Outlook Ablage - habt ihr eine Idee? (6)

Frage von MegaGiga zum Thema Outlook & Mail ...

Visual Studio
Idee für Cisco Config Passhword Remover (6)

Frage von Herbrich19 zum Thema Visual Studio ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst SSL Zertifikat für HTTPS (34)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (22)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...