Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

scsi Raid1 wird nach reboot nicht mehr erkannt

Frage Hardware Server-Hardware

Mitglied: CasaQo

CasaQo (Level 1) - Jetzt verbinden

09.08.2007 um 16:33 Uhr, 2351 Aufrufe

Hallo Allerseits,

nach einem reboot unseres HP ProLiant erkennt dieser die Platten im Raid 1 nicht mehr.
Direkt nach dem Einschalten, leuchten die Platten kurz auf, fahren aber nicht mehr hoch
Unmittelbar nach dem POST kommt die Meldung, dass kein Bootdevice gefunden wurde,
"Drücken Sie F9 bz. F10 um ins Setup zu gelangen"

Das Diagnosetool liefert mir auch nur das Fehlen der angeschlossenen Platten zurück.

Ein Test mit neuen Platten bringt das gleiche Ergebnis, kurzes grünes Licht und aus ist wieder alles.
Ich gehe mal davon aus, das es kein Festplattenproblem ist .....

Leider bin ich in Sachen Server-Hardware und SCSI in Verbindung mit Raid Systemen ein blutiger Anfänger
und hoffe auf Tipps.

MfG
Stefan
Ähnliche Inhalte
Festplatten, SSD, Raid
RDX Medium wird erst nach Reboot erkannt
Frage von PitbullracerFestplatten, SSD, Raid3 Kommentare

Guten Abend, ich habe eine Server 2016 mit HyperV und Veeam. Hier ist ein Tandberg RDX per USB 3.0 ...

Festplatten, SSD, Raid
RAID1 mit SSDs
Frage von MiStFestplatten, SSD, Raid2 Kommentare

Hallo, ich nutze einen MS Hyper-V 2012R2 Core-Server (mit 2 S-ATA-HDD´s). Auf diesem läuft einer SBS2011 (virtuallisiert). Ich würde ...

Festplatten, SSD, Raid
Server 2008 R2 Raid1 (HDD) auf Raid1 (SSD)
gelöst Frage von DCFan01Festplatten, SSD, Raid8 Kommentare

Hallo, wieder mal wende ich mich an die tolle Community hier mit der folgenden Frage: Es läuft softwaretechnisch ein ...

Festplatten, SSD, Raid
Wie SSD im Raid1 klonen
Frage von KevinFreeFestplatten, SSD, Raid6 Kommentare

Hallo, ich habe in meinem AREA51 das OS auf Raid1. (2x512GB). Hardwareraid Jetzt sind die Ssd zu klein und ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 4 StundenBatch & Shell6 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 6 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 22 StundenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 22 StundenSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Server-Hardware
Braucht ein Server eine Grafikkarte?
gelöst Frage von lcer00Server-Hardware14 Kommentare

Hallo zusammen, habe gerade 3 Stunden gebraucht, um herauszubekommen, dass die Remotemanagement-Console von Intel (RMM4) nur funktioniert, wenn die ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...