Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SDSL Online-Zugang nicht immer möglich

Frage Netzwerke

Mitglied: gooogix

gooogix (Level 2) - Jetzt verbinden

07.08.2006, aktualisiert 08.08.2006, 4516 Aufrufe, 4 Kommentare

Komme mit versch. Routern nicht immer ins Internet. Upload ist fast unmöglich.

Hallo!

ich habe der der T-Com einen SDSL 512MBit/s-Anschluss, aber ich hoffe ich bekomme hier evtl. einen Tip oder Antwort auf mein Problem.

Konfiguration:

T-Com-Modem-->Netgear Router (DHCP)-->Kabel vom Keller ins 1. OG-->Netgear Switch--> Wireless Access Point

Folgendes läuft falsch:

Ich kam über Monate mit einem Netgear FV124G online, dann plötzlich gings nicht mehr. Gerät getauscht, ging nicht. Mit einem anderen Netgear gings. KEIN Firmware-Upgrade gemacht. Ich komme also mit einem anderen Netgear online; der Download ist auch mit 50-60 KB gut, jedoch bewegt sich der Upload im 1-5 KB-Bereich.

Ich habe die Leitung von der Telekom prüfen lassen, Mitarbeiter vor Ort konnte keinen Fehler finden. der DSL-Selbsttest verlief ohne Probleme. Down- und Uploadtest mit einem Notebook direkt am DSL-Modem ergaben auch die 512MBit/s-Werte, die eigentlich immer da sein sollten. Jedoch wenn ich es über mein LAN versuche, besteht sozusagen kein Upload. Mails mit ein 200KB-Anhand benötigen 10-15 min zum verschicken.

Nun habe ich mir eine neue Firewall/Router gekauft und diese angeschlossen. Jedoch scheint doch das gleich Problem. Die Firewall zeigt mir zwar die T-Com-DNS-Server an (217.x.x.x) jedoch bekomme ich keine Verbindung zur Aussenwelt, kann auch NICHT surfen.

Also very strange...

Meine Frage also wer kann mir hier helfen, was ich evtl. falsch mache. Ich habe jedoch nichts an meiner LAN-Konfig geändert als die Probleme auftraten bzw. kurz davor.

Bin für jede Anregung offen.

Vielen Dank!


Gruss
Udo
Mitglied: meinereiner
07.08.2006 um 16:08 Uhr
Also was mir spontan einfällt wäre mit der MTU zu spielen.
Aber das ist wirklich sehr ins Blaue geschossen.
Bitte warten ..
Mitglied: Bowling-Maik
07.08.2006 um 16:24 Uhr
Hi,

also ich würde erstmal PER Kabel an den Router gehen und testen wenn das geht dann per KABEL an den Switch und wieder Testen.

wie lang ist den das Kabel zwischen Router und Switch ,könnte es sein das da Störungen reinhauen?

Gruß

Maik
Bitte warten ..
Mitglied: gooogix
07.08.2006 um 16:55 Uhr
Hallo!

Ich habe in der letzten Zeit einiges gestestet, aber dazwischen viel Zeit vergehen lassen, daher kann ich nicht mehr sagen, was ich schon alles versucht habe (direkt am Router etc.).

Das Kabel geht vom Keller durch die Wand ins 1.OG, wurde vom Elektriker verlegt, von daher kann ich schlecht sagen wie lange es ist. Aber Deckenhöhe sind 2,40 x 2 Stockwerke plus von einer Hausseite zur anderen ca 10 m. Also nicht wirklich viel.

Was könnte denn der Switch für Probleme haben?

Danke!
Bitte warten ..
Mitglied: gooogix
08.08.2006 um 19:51 Uhr
Also was mir spontan einfällt wäre
mit der MTU zu spielen.
Aber das ist wirklich sehr ins Blaue
geschossen.

Also ich habe an meinem Notebook in der Registry den MTU-Wert 1492 gesetzt (über ping -f -l etc. abgefragt) und neu gestartet. Plötzlich konnte ich Mails mit 1 oder 5 MB Anhang innerhalb Sekunden bzw. Minuten verschicken.

Ich kann das gar nicht glauben, da ich ja nichts an der Konfig geändert habe... (wirklich nicht )

Die erste Hürde wäre schon mal geschafft, nun hab ich das Problem, dass ich mit einem weissen einfachen Netgear-Router (weiss den Typ jetzt nicht genau) online komme, aber nicht mit einem FVS124G. Diesen 124er hatte ich aber monatelang am DSL-Modem und kam on. Nur von heute auf morgen kam ich nicht mehr on. Hab den Router getauscht, hat aber nichts gebracht. Fällt Dir/Euch noch etwas dazu ein?

Ich werde den 124er demnächst nochmal dranhängen und testen, aber denke nicht, dass es was hilft.

Danke & Gruss
Udo
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
Mail Versand zu T-Online nicht möglich (13)

Frage von HeinrichM zum Thema Exchange Server ...

Netzwerkgrundlagen
PFSense kein Internet Zugang (3)

Frage von Phill93 zum Thema Netzwerkgrundlagen ...

Windows Netzwerk
Kein RDP über VPN per MS-TSC möglich (9)

Frage von survial555 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (23)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...