Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SDT-9000 nimmt kein Band

Frage Hardware Festplatten, SSD, Raid

Mitglied: jaymz

jaymz (Level 1) - Jetzt verbinden

26.04.2004, aktualisiert 27.11.2006, 6892 Aufrufe, 6 Kommentare

Hallo zusammen.

Also ich habe das Problem das ein Sony SDT-9000 keine Bänder mehr nimmt.

Man steckt das Band rein und es kommt sofort wieder heraus.

Es leuchtet aber nur die Status Led mit dem "Code": lange an, kurz aus, lange an, kurz aus...

Im Usermanual steht das das nur eine Warnung ist um ein Reinigungsband einzulegen.
Leider nimmt er das Reinigungsband auch nicht. also ich weiß das so ein Band normal nicht lange drinn ist aber es kommt sofort wieder heraus ohne das das Laufwerk was macht.

Kennt jemand das Problem oder hat ein ähnliches?

Über jegliche Hilfe wäre ich dankbar.

mfg
jaymz
Mitglied: lou-cypher25
26.04.2004 um 13:35 Uhr
Wie alt ist das Gerät?

Christian
Bitte warten ..
Mitglied: jaymz
26.04.2004 um 13:46 Uhr
so ca. 4-5 Jahre.

Was ich noch vergessen habe ist das das Band vorher nicht rausgegangen ist.

Nachdem der Server rebootet wurde ist das Band aber von selbst herausgekommen. Seitdem nimmt es aber kein Band mehr an.
Bitte warten ..
Mitglied: lou-cypher25
26.04.2004 um 18:32 Uhr
Es gibt wohl nur eine Lösung... was neues kaufen.

Sorry,
Christian

PS: Ich wechsle diese Bandlaufwerke jährlich und alle 2 Jahre empfehle ich bei fast allen Laufwerken.
Bitte warten ..
Mitglied: jaymz
26.04.2004 um 19:59 Uhr
Danke trotzdem.

Dann wird mir wohl nichts anderes übrig bleiben.

mfg
Bitte warten ..
Mitglied: FM-aus-BO
01.07.2004 um 17:31 Uhr
Hallo!

Hab auch so ein Ding in meinem Server.
Du kriegst das Ding wiederbelebt:

- Rechner ausschalten )))
- Aufscharauben (Garantie ist bei dem Alter ja schon weg!)
- Videokopfspray auf ein Wattestäbchen reichlich aufsprühen
- Schreib-/Lesekopf komplett mit Wattestäbchen ordentlich am Bandlauf reinigen (auch wenn keine Verschmutzung zu sehen ist!)
Das machst Du 2-3mal direkt hintereinander. Dann funktioniert der wieder. Anschließend reicht es 1 mal pro Woche das Reinigungsband zu benutzen.
Ist zwar etwas unkonventionell, hat aber bei 6 DAT-Streamer bei mir bisher funktioniert.
Mein privater DAT läuft seitdem 3 Jahre ohne Probs...

Gruß Frank
Bitte warten ..
Mitglied: baldur
27.11.2006 um 17:09 Uhr
Sollte der Streamer nicht korrekt arbeiten, würde ich solche Reparaturen NUR an Geräten machen, die nicht in einer Produktivumgebung arbeiten.
Der Preis für ein neues - vielleicht sogar schnelleres - Laufwerk macht sich spätestens beim ersten Rücksichern, das beim Gereinigten Gerät fehlgeschlagen ist, wieder bezahlt.

Und: Die Bänder regelmässig wechseln. es hat mal geheissen, Ein Band kann max 50 mal beschrieben werden, da es sich bis dahin gelängt hat.
Wieviel mal aktuell geschrieben werden kann, weiss ich nicht.

So long
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Neue Cisco Catalyst-Serie 9000
Information von KuemmelLAN, WAN, Wireless

Hatte schon jemand so ein Ding in den Händen und kann was dazu sagen? Was meint ihr dazu? Gruß ...

Windows Server
SBS RDP nimmt sich andere IP
gelöst Frage von 113726Windows Server6 Kommentare

Moin zusammen, ich wollte fragen, ob das verhalten normal ist. Sobald ich mich per Remote mit dem SBS verbinde, ...

Hosting & Housing
Putty nimmt Datenbank-Passwort nicht an
Frage von LpapillonMHosting & Housing2 Kommentare

Hallo. Ich möchte ein Datenbank-Backup bei Strato sichern. Das heißt: auf meinen Webspace hochladen. Auf die Festplatte oder was ...

LAN, WAN, Wireless
Cisco WAP4410n nimmt Funkkanal nicht an
gelöst Frage von killtecLAN, WAN, Wireless9 Kommentare

Hallo, ich habe vier Cisco WAP4410N AP's einen habe ich "vorkonfiguriert" als Master AP. Drei davon sind neu hinzu ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 21 StundenBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 23 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Windows 10
Windows 10 GPO Powershell Skript Registry bearbeiten
Frage von potshockWindows 1010 Kommentare

Hi Admins, Gegeben ist ein Windows 2012 R2 Server an welchen ich Gpos für Windows 10 Clients bereitstelle. U.a. ...

Microsoft
Erfahrungen mit Webcam over RDP gesucht
Frage von DerWoWussteMicrosoft10 Kommentare

Moin Kollegen. Bekanntlich kann man Webcams nur mit Drittanbietersoftware in RDP reinschleifen. Was nutzt Ihr dazu? Wie stabil funktioniert ...