Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SDT-9000 nimmt kein Band

Frage Hardware Festplatten, SSD, Raid

Mitglied: jaymz

jaymz (Level 1) - Jetzt verbinden

26.04.2004, aktualisiert 27.11.2006, 6831 Aufrufe, 6 Kommentare

Hallo zusammen.

Also ich habe das Problem das ein Sony SDT-9000 keine Bänder mehr nimmt.

Man steckt das Band rein und es kommt sofort wieder heraus.

Es leuchtet aber nur die Status Led mit dem "Code": lange an, kurz aus, lange an, kurz aus...

Im Usermanual steht das das nur eine Warnung ist um ein Reinigungsband einzulegen.
Leider nimmt er das Reinigungsband auch nicht. also ich weiß das so ein Band normal nicht lange drinn ist aber es kommt sofort wieder heraus ohne das das Laufwerk was macht.

Kennt jemand das Problem oder hat ein ähnliches?

Über jegliche Hilfe wäre ich dankbar.

mfg
jaymz
Mitglied: lou-cypher25
26.04.2004 um 13:35 Uhr
Wie alt ist das Gerät?

Christian
Bitte warten ..
Mitglied: jaymz
26.04.2004 um 13:46 Uhr
so ca. 4-5 Jahre.

Was ich noch vergessen habe ist das das Band vorher nicht rausgegangen ist.

Nachdem der Server rebootet wurde ist das Band aber von selbst herausgekommen. Seitdem nimmt es aber kein Band mehr an.
Bitte warten ..
Mitglied: lou-cypher25
26.04.2004 um 18:32 Uhr
Es gibt wohl nur eine Lösung... was neues kaufen.

Sorry,
Christian

PS: Ich wechsle diese Bandlaufwerke jährlich und alle 2 Jahre empfehle ich bei fast allen Laufwerken.
Bitte warten ..
Mitglied: jaymz
26.04.2004 um 19:59 Uhr
Danke trotzdem.

Dann wird mir wohl nichts anderes übrig bleiben.

mfg
Bitte warten ..
Mitglied: FM-aus-BO
01.07.2004 um 17:31 Uhr
Hallo!

Hab auch so ein Ding in meinem Server.
Du kriegst das Ding wiederbelebt:

- Rechner ausschalten )))
- Aufscharauben (Garantie ist bei dem Alter ja schon weg!)
- Videokopfspray auf ein Wattestäbchen reichlich aufsprühen
- Schreib-/Lesekopf komplett mit Wattestäbchen ordentlich am Bandlauf reinigen (auch wenn keine Verschmutzung zu sehen ist!)
Das machst Du 2-3mal direkt hintereinander. Dann funktioniert der wieder. Anschließend reicht es 1 mal pro Woche das Reinigungsband zu benutzen.
Ist zwar etwas unkonventionell, hat aber bei 6 DAT-Streamer bei mir bisher funktioniert.
Mein privater DAT läuft seitdem 3 Jahre ohne Probs...

Gruß Frank
Bitte warten ..
Mitglied: baldur
27.11.2006 um 17:09 Uhr
Sollte der Streamer nicht korrekt arbeiten, würde ich solche Reparaturen NUR an Geräten machen, die nicht in einer Produktivumgebung arbeiten.
Der Preis für ein neues - vielleicht sogar schnelleres - Laufwerk macht sich spätestens beim ersten Rücksichern, das beim Gereinigten Gerät fehlgeschlagen ist, wieder bezahlt.

Und: Die Bänder regelmässig wechseln. es hat mal geheissen, Ein Band kann max 50 mal beschrieben werden, da es sich bis dahin gelängt hat.
Wieviel mal aktuell geschrieben werden kann, weiss ich nicht.

So long
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 nimmt keine externen mail mehr an (16)

Frage von Wern2000 zum Thema Exchange Server ...

Datenbanken
gelöst Access nimmt immer Index Spalte (6)

Frage von Pilger83 zum Thema Datenbanken ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...