Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SDT-9000 nimmt kein Band

Frage Hardware Festplatten, SSD, Raid

Mitglied: jaymz

jaymz (Level 1) - Jetzt verbinden

26.04.2004, aktualisiert 27.11.2006, 6881 Aufrufe, 6 Kommentare

Hallo zusammen.

Also ich habe das Problem das ein Sony SDT-9000 keine Bänder mehr nimmt.

Man steckt das Band rein und es kommt sofort wieder heraus.

Es leuchtet aber nur die Status Led mit dem "Code": lange an, kurz aus, lange an, kurz aus...

Im Usermanual steht das das nur eine Warnung ist um ein Reinigungsband einzulegen.
Leider nimmt er das Reinigungsband auch nicht. also ich weiß das so ein Band normal nicht lange drinn ist aber es kommt sofort wieder heraus ohne das das Laufwerk was macht.

Kennt jemand das Problem oder hat ein ähnliches?

Über jegliche Hilfe wäre ich dankbar.

mfg
jaymz
Mitglied: lou-cypher25
26.04.2004 um 13:35 Uhr
Wie alt ist das Gerät?

Christian
Bitte warten ..
Mitglied: jaymz
26.04.2004 um 13:46 Uhr
so ca. 4-5 Jahre.

Was ich noch vergessen habe ist das das Band vorher nicht rausgegangen ist.

Nachdem der Server rebootet wurde ist das Band aber von selbst herausgekommen. Seitdem nimmt es aber kein Band mehr an.
Bitte warten ..
Mitglied: lou-cypher25
26.04.2004 um 18:32 Uhr
Es gibt wohl nur eine Lösung... was neues kaufen.

Sorry,
Christian

PS: Ich wechsle diese Bandlaufwerke jährlich und alle 2 Jahre empfehle ich bei fast allen Laufwerken.
Bitte warten ..
Mitglied: jaymz
26.04.2004 um 19:59 Uhr
Danke trotzdem.

Dann wird mir wohl nichts anderes übrig bleiben.

mfg
Bitte warten ..
Mitglied: FM-aus-BO
01.07.2004 um 17:31 Uhr
Hallo!

Hab auch so ein Ding in meinem Server.
Du kriegst das Ding wiederbelebt:

- Rechner ausschalten )))
- Aufscharauben (Garantie ist bei dem Alter ja schon weg!)
- Videokopfspray auf ein Wattestäbchen reichlich aufsprühen
- Schreib-/Lesekopf komplett mit Wattestäbchen ordentlich am Bandlauf reinigen (auch wenn keine Verschmutzung zu sehen ist!)
Das machst Du 2-3mal direkt hintereinander. Dann funktioniert der wieder. Anschließend reicht es 1 mal pro Woche das Reinigungsband zu benutzen.
Ist zwar etwas unkonventionell, hat aber bei 6 DAT-Streamer bei mir bisher funktioniert.
Mein privater DAT läuft seitdem 3 Jahre ohne Probs...

Gruß Frank
Bitte warten ..
Mitglied: baldur
27.11.2006 um 17:09 Uhr
Sollte der Streamer nicht korrekt arbeiten, würde ich solche Reparaturen NUR an Geräten machen, die nicht in einer Produktivumgebung arbeiten.
Der Preis für ein neues - vielleicht sogar schnelleres - Laufwerk macht sich spätestens beim ersten Rücksichern, das beim Gereinigten Gerät fehlgeschlagen ist, wieder bezahlt.

Und: Die Bänder regelmässig wechseln. es hat mal geheissen, Ein Band kann max 50 mal beschrieben werden, da es sich bis dahin gelängt hat.
Wieviel mal aktuell geschrieben werden kann, weiss ich nicht.

So long
Bitte warten ..
Ähnliche Inhalte
Backup
gelöst Lebensdauer eines LTO6 Bandes (18)

Frage von DarkScabs zum Thema Backup ...

Router & Routing
gelöst Fritz OS 6.8 Band Steering - Wo ist die Neuerung (4)

Frage von garack zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (17)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Proxy Server Settings Cloud + EWS (16)

Frage von SomebodyToLove zum Thema Exchange Server ...