Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SE7210TP1-E Raid Probleme

Frage Hardware

Mitglied: Wandschrank

Wandschrank (Level 1) - Jetzt verbinden

07.08.2006, aktualisiert 18.08.2006, 4438 Aufrufe, 3 Kommentare

Hallo!

Ich habe seit einer Woche ein Problem auf das ich nicht komme!

Folgende Hardware wird eingesetzt:

Mobo: Intel SE7210TP1-E
HDD: 2x WD RE 250 GB mit 16mb Cache SATA2
3 GB RAM Kingston (Passt genau laut Kingston HP)
2 GHz P4
3,2 GHz P4 (Test)

19" Server Gehäuse 1 HE

Mein Problem ist das egal wie ich die Festplatten konfiguriere der Server ist immer scheiss langsam, das Mobo hat bereits das neuerste Bios 10.0 oben!

Auch nicht im Raid Modus ist alles scheiss langsam, auch mit dem 3,2 P4, weis net mehr was ich machen soll!

Kann es sein das die SATA2 Platten mit dem Controller nicht zusammen passen?


Danke!
Mitglied: Supaman
07.08.2006 um 23:38 Uhr
definiere "sch langsam" - solche aussagen sind immer relativ und können viele ursachen haben.. wie ist der genau effekt und unter welchen umständen?
Bitte warten ..
Mitglied: Wandschrank
08.08.2006 um 08:10 Uhr
Oke, mein Fehler...


Mir kommt es so vor als ob wenn ein Festplattenzugriff statt findet geht die Leisung down, die CPU Auslastung ist minimal, jedoch fängt sogar die Maus an zu ruckeln!

Und der Server startet Programme erst nach 30 Sek. oder länger wenn ich bei einer HDD eine zusätzliche Partition formatiere!

Ich kenne das anders zwar werden die meisten etwas langsamer, der hier ist allerdings etwas extrem!

Habe HDD Benchmark mal drüber laufen lassen alles i.O vom Datendurchsatz her!


Ich werde deshalb heute Abend mal den Server auf einer normalen Seagate 120 auf dem normalen ATA Controller aufsetzen und mal mir hier die Leistung ansehen!
Bitte warten ..
Mitglied: Wandschrank
18.08.2006 um 00:12 Uhr
Oke, hab jetzt mal alles durchgetestet!

Auf dem SATA Kontroller funken die Platten zwar jedoch Performance sch, Hab dann mal eine ATA auf SBS2003 aufgesetzt funktioniert nicht so schlecht!

So jetzt läuft das auf einem 25€ Raid Sil 3112 Kontroller und der funktioniert wie ich es mir vorstelle!

Warum nur?

Verdammt.....
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Festplatten, SSD, Raid
Performancesteigerung des RAID Arrays möglich? (13)

Frage von takvorian zum Thema Festplatten, SSD, Raid ...

Papierkorb
gelöst Office 2016 Probleme mit Outlook (5)

Frage von killtec zum Thema Papierkorb ...

Batch & Shell
gelöst Crontab mit Shell Probleme (9)

Frage von mschaedler1982 zum Thema Batch & Shell ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...