Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

SE7210TP1-E Raid Probleme

Frage Hardware

Mitglied: Wandschrank

Wandschrank (Level 1) - Jetzt verbinden

07.08.2006, aktualisiert 18.08.2006, 4452 Aufrufe, 3 Kommentare

Hallo!

Ich habe seit einer Woche ein Problem auf das ich nicht komme!

Folgende Hardware wird eingesetzt:

Mobo: Intel SE7210TP1-E
HDD: 2x WD RE 250 GB mit 16mb Cache SATA2
3 GB RAM Kingston (Passt genau laut Kingston HP)
2 GHz P4
3,2 GHz P4 (Test)

19" Server Gehäuse 1 HE

Mein Problem ist das egal wie ich die Festplatten konfiguriere der Server ist immer scheiss langsam, das Mobo hat bereits das neuerste Bios 10.0 oben!

Auch nicht im Raid Modus ist alles scheiss langsam, auch mit dem 3,2 P4, weis net mehr was ich machen soll!

Kann es sein das die SATA2 Platten mit dem Controller nicht zusammen passen?


Danke!
Mitglied: Supaman
07.08.2006 um 23:38 Uhr
definiere "sch langsam" - solche aussagen sind immer relativ und können viele ursachen haben.. wie ist der genau effekt und unter welchen umständen?
Bitte warten ..
Mitglied: Wandschrank
08.08.2006 um 08:10 Uhr
Oke, mein Fehler...


Mir kommt es so vor als ob wenn ein Festplattenzugriff statt findet geht die Leisung down, die CPU Auslastung ist minimal, jedoch fängt sogar die Maus an zu ruckeln!

Und der Server startet Programme erst nach 30 Sek. oder länger wenn ich bei einer HDD eine zusätzliche Partition formatiere!

Ich kenne das anders zwar werden die meisten etwas langsamer, der hier ist allerdings etwas extrem!

Habe HDD Benchmark mal drüber laufen lassen alles i.O vom Datendurchsatz her!


Ich werde deshalb heute Abend mal den Server auf einer normalen Seagate 120 auf dem normalen ATA Controller aufsetzen und mal mir hier die Leistung ansehen!
Bitte warten ..
Mitglied: Wandschrank
18.08.2006 um 00:12 Uhr
Oke, hab jetzt mal alles durchgetestet!

Auf dem SATA Kontroller funken die Platten zwar jedoch Performance sch, Hab dann mal eine ATA auf SBS2003 aufgesetzt funktioniert nicht so schlecht!

So jetzt läuft das auf einem 25€ Raid Sil 3112 Kontroller und der funktioniert wie ich es mir vorstelle!

Warum nur?

Verdammt.....
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Probleme mit Intel Raid Controller (7)

Frage von Henere zum Thema Festplatten, SSD, Raid ...

Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...