Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Seagate DAT 9SP40-000 Band Laufwerk

Frage Hardware

Mitglied: tecmode

tecmode (Level 1) - Jetzt verbinden

23.10.2007, aktualisiert 10.11.2007, 6153 Aufrufe, 1 Kommentar

Hi,

habe mal eine Frage...
Habe ein Seagate DAT 9SP40-000 Band Laufwerk und erstelle damit Backups über die Software VERITAS Backup Exec.
Seit ein paar Tagen nimmt das Laufwerk allerdings keine Bänder mehr an, also spuckt sie nach ein paar Sekunden wieder aus, habe auch schon des öfteren das Reinigungstape laufen lassen aber das bringt auch nichts.

Habe auch keine Diagnose Software im Internet gefunden, bin also momentan ratlos...

Hoffe ihr könnt mir hier helfen... Danke!

mfg.

tecmode
Mitglied: SirLANcelot
10.11.2007 um 23:38 Uhr
So ein ähnliches Proplem hatt ich auch mit einem Dell DAT Streamer. Nach längerem hin und her:
Auch Reinigungsbänder haben ein Verfallsdatum (ich hätt´s eigentlich wissen müssen).

Probiers mal mit einem nagelneuen Reinigungsband - hat bei mir dann letztendlich geklappt.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Windows Installation
gelöst Verschlüsseltes Laufwerk formatiert (9)

Frage von tornegius zum Thema Windows Installation ...

Ubuntu
gelöst Zugriffsrechte für non-Root-User für CIFS-Laufwerk festlegen unter Ubuntu (4)

Frage von StefanKittel zum Thema Ubuntu ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (10)

Frage von Matsushita zum Thema Microsoft Office ...

Router & Routing
gelöst Netzwerk am einfachsten trennen (8)

Frage von geheimagent zum Thema Router & Routing ...