Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Die Seite kann nicht angezeigt werden - Internetverbindung vorhanden.

Frage Internet

Mitglied: goliaf

goliaf (Level 1) - Jetzt verbinden

26.03.2009, aktualisiert 18:03 Uhr, 7644 Aufrufe, 8 Kommentare

Hallo,

seit Dienstag habe ich das Problem, dass in Browsern bei einem Bekante immer die Meldung "Die Seite kann nicht angezeigt werden... usw." erscheint. Es spielt keine Rolle was ich für eine Adresse eingebe. Mehrere Browser (IE 7, Mozilla, Opera) habe ich bereits auch schon probiert.

Die Emails können aber abgerufen werden, ebenso funktioniert ICQ.
Antivirus holt seine Update auch ohne Probleme ab.
Ein Ping einer Internetseite ist ebenfalls erfolgreich, egal ob über die IP-Adresse oder die www-Adresse. (an DNS kann es also nicht liegen)


BS - Win XP Home SP 2 (oder sogar 3). Keine Vieren und Spyware gefunden (Avira AntiVir mit aktuelle Update).
Der Verbindung ist DSL von Arcor über PPPoE. IP über DHCP und automatische DNS Zuweisung vorangestellt, keine Proxy. (Arcor Standardeinstellungen).
Keine externe Firewall. Windowseigene Firewall und Antivirus testweise abgeschaltet – keine Reaktion. Habe versucht MTU auf Standard für DSL über PPPoE also auf 1480 einzustellen - ebenfalls hat es auch nichts gebracht. Über Ping kommen die Pakete mit diese Größe, aber, unfragmentiert durch.

Wenn ich mein Notebook an diese LAN-Kabel anschließe und die gleichen Einstellungen vornehme – funktioniert alles ohne Probleme. Der Fehler liegt also bei betroffenem Rechner.

Nun bin Ich mit meinem Latein langsam am Ende…
Hat jemand noch eine Idee?

Sergej
Mitglied: Aldeeer
26.03.2009 um 13:54 Uhr
Hallo,
Wann ist denn der Fehler aufegtreten? Das kommt doch nicht von Heute auf Morgen ohne das du was gemacht hast?
Also hast du iwelche Programme installiert oder sonstiges gemacht wie zum Beispiel getestet etc...?

Gruß Aldeeer
Bitte warten ..
Mitglied: goliaf
26.03.2009 um 14:07 Uhr
Hallo,

das ist mir auch klar.. Aber wie gesagt, es ist nicht mein Rechner, sondern von einem Bekannter. Er schwört mit Stein und Bein nichts gemacht zu haben... Am Dienstag Vormittag hat noch alles funktioniert und am Nachmittag plötzlich nicht mehr... Zuerst habe ich an Störung bei Arcor gedacht.

Gruß
Sergej
Bitte warten ..
Mitglied: flowerent
26.03.2009 um 15:24 Uhr
Schonmal den Rechner nach ner Firewall durchforstet, vielleicht wird der Browser geblockt.

Gruß
Bitte warten ..
Mitglied: goliaf
26.03.2009 um 16:51 Uhr
Es gibt keine externe und zusätzliche Firewalls. Die Windowseigene habe ich für den Test komplett abgeschaltet.
Ach ja, bei IE 7 gibt es eine Funktion "Diagnose von Verbindungsproblemen." Beim Ausführung meldet sie: "Es wurden keine Probleme mit der Internetverbindung festgestellt..."
Bitte warten ..
Mitglied: jhinrichs
27.03.2009 um 14:24 Uhr
Kann man mit telnet eine Verbindung zu den Webservern herstellen?
Also:

telnet www.webserver.de 80

auf der Kommandozeile
Bitte warten ..
Mitglied: goliaf
01.04.2009 um 14:50 Uhr
Ja. Es funktioniert. Webserver antwortet korrekt.
Bitte warten ..
Mitglied: jhinrichs
02.04.2009 um 16:14 Uhr
Wenn die Verbindung über telnet geht, fallen mir nur noch 2 Möglichkeiten ein:

1. Im Browser ist ein nicht vorhandener Proxy eingestellt

2. Irgendetwas (Personal Firewall, Virenscanner, Malware) blockiert gezielt Browser
Bitte warten ..
Mitglied: goliaf
02.04.2009 um 22:03 Uhr
Na ja, dass Problem scheint mir verhext zu sein... Im Browser ist kein Proxy angestellt. Ich habe es auch mit mehrer Browsern versucht. Ich denke langsam auch, dass die Browsern von irgendwas blockiert werden, aber von was? Firewall und Virenscanner habe ich auch schon testweise ausgeschaltet gehabt. Bleibt nur eine Möglichkeit - eine Schädlingsprogramm, die von Virenscanner nicht entdeckt wird.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Webbrowser
gelöst Web DE Seite öffnet wird im FF nicht mehr korrekt angezeigt (3)

Frage von H41mSh1C0R zum Thema Webbrowser ...

Verschlüsselung & Zertifikate
gelöst Revocation Server innerhalb der PKI wird als offline angezeigt (1)

Frage von Snipes zum Thema Verschlüsselung & Zertifikate ...

Outlook & Mail
Outlook 2016 - Briefpapier Bilder werden nicht angezeigt (6)

Frage von Markowitsch zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Empfehlung günstiges ADSL2+ nur Modem (10)

Frage von TimMayer zum Thema Router & Routing ...

Server-Hardware
Lenovo Server System X 3650 M5 Festplatten (9)

Frage von Hendrik2586 zum Thema Server-Hardware ...