Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Selbstdefiniertes Druckformular wird in Dropdownliste im Programm nicht angezeigt

Frage Microsoft Windows 7

Mitglied: Pegasus0211

Pegasus0211 (Level 1) - Jetzt verbinden

09.07.2014 um 14:33 Uhr, 1174 Aufrufe, 2 Kommentare

Guten Tag,

wir benötigen für den Druck von Klebeetiketten (Endlospapier - Traktoreinzug Epson LQ 850+)
eine selbsterstellte Formulargröße.
Unter XP funktionierte es einwandfrei - das Formular war im Warenwirtschaftsprogramm auswählbar.:
Analog dazu versuchte ich es in Windows 7:
1. Geräteübersicht
2. Druckservereigenschaften
3. Formular 10 cm x 2, 5 cm angelegt und unter *Klebeetikett* gespeichert.
4 Im Drucker-Dropdown wird das Formular angezeigt...nur

im Warenwirtschaftsprogramm wird das Formular nicht angezeigt.

Was könnte ich falsch gemacht haben; habe keine Ideen mehr...

LG Bernd
Mitglied: goscho
09.07.2014 um 17:10 Uhr
Hi,

4 Im Drucker-Dropdown wird das Formular angezeigt...nur
Dann scheint ja von dir aus alles richtig gemacht worden.
im Warenwirtschaftsprogramm wird das Formular nicht angezeigt.
Wäre es jetzt nicht an der Zeit, den Support für dein uns unbekanntes WAWI zu kontaktieren?
Bitte warten ..
Mitglied: Pegasus0211
09.07.2014 um 20:38 Uhr
Danke für Dene schnelle Antwort.
Das Problem beschränkt sich aber nicht auf die Warenwirtschaft.

Auch in Corel Draw und in anderen Anwendungsprogrammen erscheint das Formular nicht
in der Auswahl.

Windows7 ist Home Premium; LQ 870+ (sorry, war Schreibfehler) ist Lokaldrucker.

LG Bernd
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
CPU, RAM, Mainboards
Erhöhte Ladezeit beim CAD Programm Plancal Nova in Zeichnungen (3)

Frage von babylon05 zum Thema CPU, RAM, Mainboards ...

Windows 10
Partitonen werden nicht angezeigt (3)

Frage von Alex.Sp zum Thema Windows 10 ...

Windows Server
gelöst GPO wird übernommen aber nicht angezeigt (11)

Frage von stefts zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...