Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Netzwerk

Seltsame Probleme im 2000 Netzwerk

Mitglied: DerBowser

DerBowser (Level 1) - Jetzt verbinden

22.11.2005, aktualisiert 15.12.2005, 3400 Aufrufe, 4 Kommentare

Erstmal ein Hallo und ein dickes Lob an dieses Forum.
Durch einen Jobwechsel bin ich nun allein für ein doch ziemlich durcheinandergewürfeltes Firmennetzwerk zuständig, welches mich jeden Tag vor neue Probleme stellt.
Bei einer Sache bin ich allerdings jetzt völlig überfragt und hoffe auf eure Hilfe...
Kurz zur Infrastruktur: Wir haben hier nen 2000 Server zusammen mit einem Exchange-Server (auch 2000) laufen. Es funktioniert alles so einigermaßen, aber ich werd mich in absehbarer Zeit mal um die Feinheiten kümmern...

Jetzt aber zum Akuten:
Seit Mitte letzter Woche hab ich massive Probleme mit den alten NT4 Workstations, die einen Internetzugriff haben. Auf mehreren Rechnern funktioniert eben dieser nicht mehr wirklich. Will heißen, der Seitenaufbau dauert nach 2 Minuten surfen ne halbe Ewigkeit, einige Seiten werden gar nicht mehr angezeigt usw. An sämtlichen Einstellungen habe ich nichts geändert. Viren, Spyware und der andere Kram ist mehrfach gecheckt und führt auch zu keinem Ergebnis.
Bin recht hilflos, muss aber auch dazu sagen, dass ich "Quereinsteiger" in diesem Job bin und viele Serversachen grad erst lerne, da ich vorher eher im Hard- und Software User-Support gearbeitet habe und jetzt auf einmal auch noch Server-Papa bin.

Ich hoffe die Fehlerbeschreibung ist nicht zuuuu ungenau und ihr habt irgendwelche Ansatzpunkte für mich

Dankeschön und liebe Grüße,
Der Bowser

PS: Hoffe das Forum ist nicht völlig falsch gewählt.
Mitglied: rootadmin
22.11.2005 um 12:26 Uhr
Hallo,

das Problem könnte an deinem IE liegen der auf den Clients läuft. Hast du dort schon mal den Temporären Internetdateien und Cookies gelöscht?
Wenn nicht tue das und stelle danach ein das die Temporären Internetdateien beim beenden des IEs gelöscht werden. Außerdem würde ich den Cache auf 5 MB stellen, das reicht.
Das alles findest du in den INTERNETOPTIONEN - ALLGEMEIN
Versuche doch mal den Opera 8.5 zu installieren und teste dann das Surfverhalten
gruss
rootadmin
Bitte warten ..
Mitglied: DerBowser
22.11.2005 um 12:36 Uhr
Danke für die Tipps,

Hab aber bis auf Opera deine Tipps schon gestern probiert...

Mit Firefox hab ich die gleichen Probs, werd aber aus Verzweiflung auch nochmal Opera probieren.

Danke,
Der Bowser
Bitte warten ..
Mitglied: DerBowser
22.11.2005 um 14:41 Uhr
Keine Ahnung, wie ich auf das schmale Brett gekommen bin, aber es lag am lmhost Treiber.
Der war auf den betreffenden Systemen fehlerhaft.
Einmal komplett gelöscht und rausgenommen unter tcpip, neugestartet, Treiber wieder rein, siehe da, allet wieder jut...

Kann sich das einer erklären?
Die machen sich ja wohl nicht selbsständig, oder?
Meine User können da auch nix verändert haben, da die entsprechenden Rechte fehlen.

Es grüßt, ein verwirrter Bowser
Bitte warten ..
Mitglied: DerBowser
15.12.2005 um 10:17 Uhr
So, leider Kommando zurück...

Das Problem ist nach wie vor da, und ich weiß echt nicht mehr weiter.
Die Tatsache, dass nur die NT Workstations betroffen sind, lässt ja eigentlich darauf schließen, dass auf dem Server irgendwas voll läuft oder ähnliches. Da aber die Ganze Infrastruktur hier ein einziges Chaos ist und ich zusätzlich nicht genug Erfahrungen habe, bzw sie gerade erst sammle, bin ich hier sehr hilflos.
Was könnte das sein?

Gruß,
Bowser
Bitte warten ..
Ähnliche Inhalte
Windows Server
Seltsame DNS-Probleme
Frage von Leo-leWindows Server4 Kommentare

Hallo Leute, vielleicht habt ihr eine Idee. Mir sind folgende Dinge aufgefallen: Umgebung 3 Dcs mit W2k8R2 ( Alle ...

Notebook & Zubehör
Dell Vostro 3700 Seltsame Probleme
gelöst Frage von z1r0h1Notebook & Zubehör9 Kommentare

Guten Abend, Ich hoffe man kann mir hier weiterhelfen. Mein Laptop zeigt seit einiger Zeit komische Verhaltensweisen. Es laesst ...

Windows Server
Seltsames Guppenrichtlinienverhalten
gelöst Frage von AmetrinWindows Server5 Kommentare

Hallo! Brauche eine Lektion in GPO Basiswissen. Folgende Situation die ich nicht verstehe: Habe eine GPO (XenApp_IEX10) in einer ...

Erkennung und -Abwehr
Seltsames Routing
Frage von VancouveronaErkennung und -Abwehr13 Kommentare

Moin, ich hab da mal 'ne Frage: Wenn man 'ne feste IP im Internet hat, die vom Provider bereitgestellt ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 11 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 11 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 12 StundenSicherheit8 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 12 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen20 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...