Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Seltsame Zeichen bei neuer eMail

Frage Microsoft Outlook & Mail

Mitglied: daswelli

daswelli (Level 1) - Jetzt verbinden

29.05.2012, aktualisiert 04.02.2013, 3797 Aufrufe, 2 Kommentare

Hallo zusammen,

wir haben bei einem Kunden das Problem, dass zeitweise seltsame Zeichen (könnte chinesisch sein) beim Schreiben einer neuen eMail auftreten.
Gebietsschema und Tastaturlayouts habe ich schon überprüft. Hier finde ich keinen Fehler. Es ist nur Deutsch und natürlich Englisch installiert - auch wenn ich Englisch deaktiviere ändert sich leider nichts.

Rechnerkonfiguration:
Windows 7 64-Bit (aktuelle Updates installiert)
Office 2010 32-bit
Domänen-Netzwerk

Hat hier jemand eine Ahnung, wo ich noch drehen könnte? Ich bin mittlerweile mit meinem Latein am Ende.

Gruß
daswelli

89be16a589809a8d10deeefe818b5b5e - Klicke auf das Bild, um es zu vergrößern

e19c63d0727799fc058f127a971b580e - Klicke auf das Bild, um es zu vergrößern
Mitglied: Integral
29.05.2012 um 11:35 Uhr
Das kann nur „FLAME“ sein!

Scherz!
Bitte warten ..
Mitglied: NetWolf
29.05.2012 um 15:13 Uhr
Moin Moin,

da gibt es leider viele Möglichkeiten......

- wird auf eine Email geantwortet? = Fremdsprache kommt über die Ursprungsemail
- Tritt der Fehler nur bei einem User auf? = Schrift defekt
- versehentliche Tastenkombination? z.B. ALTGr + Tasten = Schlankheitskur für User/in veranlassen und/oder Fingernägel kürzen
- Formatierung defekt oder aus der Ursprungsemail = in Word überprüfen
- Funktastatur? = Batterien wechseln / Umfeld ~ 10 Meter prüfen wer noch eine hat
- Autokorrektur mit fehlerhafter Vorgabe = prüfen und korrigieren
- Normal.dotx bzw. Normalemail.dotx erneuern
usw.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Dos-Box, seltsame(s) Zeichen - Was und woher? (6)

Frage von Franz-Josef-II zum Thema Batch & Shell ...

Samba
Samba 3 - Neuer Logonserver (2)

Frage von schneerunzel zum Thema Samba ...

Outlook & Mail
Automatische Antwort Email Exchange Oulook (3)

Frage von kingsepp zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...