Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Seltsamer Fehler beim Senden ECH 2K3

Frage Microsoft Exchange Server

Mitglied: cosy

cosy (Level 1) - Jetzt verbinden

10.10.2008, aktualisiert 23.10.2008, 6155 Aufrufe, 2 Kommentare

Hallo. Hab einen Exchange Server auf 2003 mit SP2 (EXCH) und ein Problem,
dass Nachrichten aus den lokalen Outlook Clients heraus nicht gesendet werden können:
Fehler "Dieses Element kann nicht gesendet werden"

Wenn man dann aber das Nachrichtenformat umstellt auf ein Anderes (html, Ritchtext, text)
dann gehts.
Der Fehler tritt auf, egal welches Format als Default definiert ist.
Der Empfang klappt einwandfrei
Die Basiseinstellungen am Server entsprechen den Empfehlungen von MS
Die Analysetools von MS finden keinen Fehler
Ich weiss nicht mehr weiter und frage die gescheiten Weisen aus dem Super-Forum

Bin um jeden Typ sehr froh!!!!

Gruss
B. Cosandey

Als Gewinn winkt eine Praktikantenstelle bei uns bis Sommer 2009
Mitglied: cosy
15.10.2008 um 18:24 Uhr
Haaaaalllllooooooo????????????!!!!!!!!!!!!!
Dieser Beitrag wurde 86 mal gelesen aber offenbar gibt es o (NULL) Antworten.

Hat das wirklich niemand ?

Ich hab inzwischen aufgrund vager Hinweise (ein KB)
- die MIME-Typen serverseitig überprüft und 1 ergänzt
- die Grundeinstellungen des MTA überprüft
- Outlook neu aufgesetz und alles Std gelassen

-> kein Erfolg.
N.B.
es ist nicht so, dass das System irgendwo einen Fehler loggen würde! Alles läuft ganz normal

Bin gespannt, ob sich ein einsamer Mohikaner meldet
Bitte warten ..
Mitglied: cosy
23.10.2008 um 20:14 Uhr
Na, da scheint doch kein Schwein was davon wissen zu wollen.
Ich habe eine Piste. Es liegt an einem Konfig - File , das von der Rolloutmethode des Officepakets kommt. Zu erwähnen ist, dass wir das Office 2003 mit dem MLP nutzen. Installiert wird dieses über Sysprep Routinen.

Wenn man Outlook mit dem Tool auf der Reskit CD repariert, funktionierts wieder.

Schuld an der Misere ist das Programm IDfix der Firma Philoplan. http://www.philoplan.ch/

"Programm" ist eigentlich zuviel gesagt. Es handelt sich dabei um eine Ansammlung von VBS-Scripten, welche sich über Buttons ins Word einlinken und dadurch Word/Office Automatisierungsaufgaben übernehmen sollen.

Die Idee ist gut gelungen, nur strotzt das "Programm" von Fehlern.
Uns hat das für etwa 40 Arbeitsplätze 30'000 CHF (etwa 25'000 €) gekostet. Diese Kosten betreffen hauptsächlich DL-Stunden.

Nun bin ich mit dem Hersteller daran, dass er die fehlerhaften Scripts bereinigt, damit das Ding wieder funktioniert.

Meld mich wieder, sobald sich was bewegt.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Seltsame Fehler bei der Internetverbindung
Frage von ZeruberusuWindows 106 Kommentare

Hallo, ich bin leider kein Experte, verfüge aber über Grundkenntnisse in Netzwerktechnik und komme an der Stelle nicht weiter: ...

E-Mail
Berechtigung zum Senden vom Postfach - Fehler
Frage von YannoschE-Mail1 Kommentar

Hallo zusammen, ich habe ein mysteriöses Problem mit dem Outlook einer Mitarbeiterin. Dort sind 4 Konten eingerichtet und 2-3 ...

Debian
Fehler beim Senden mit Postfix
Frage von roland123Debian11 Kommentare

Guten Abend, ich habe auf meinem Debian 7 32bit einen Postfix installiert. Der Postfix soll über ein externes Postfach ...

Windows Server
Seltsames Guppenrichtlinienverhalten
gelöst Frage von AmetrinWindows Server5 Kommentare

Hallo! Brauche eine Lektion in GPO Basiswissen. Folgende Situation die ich nicht verstehe: Habe eine GPO (XenApp_IEX10) in einer ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 17 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 22 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 22 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
gelöst Frage von prodriveNetzwerkmanagement12 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...