Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Seltsames Problem...

Frage Hardware Notebook & Zubehör

Mitglied: sp4wn

sp4wn (Level 1) - Jetzt verbinden

15.12.2008, aktualisiert 19:23 Uhr, 3114 Aufrufe, 3 Kommentare

...mit Acronis und Acer Aspire 4930G

Hallo zusammen,

ich sitze nun schon seid 5 Tagen an einem komischen Problem und weiß einfach nicht mehr weiter, vielleicht hat ja schon mal wer ähnliche Erfahrungen gesammelt:

Ich habe hier 12 Acer Aspire 4930G Notebooks, allesamt nagelneu und mit folgender Hardware:

Intel Centrino Duo 2.0 GHz
nVidia GeForce 9300M
2 GB DDR2 RAM

Ich möchte gerne alle Notebooks auf dem gleichen Stand haben, also habe ich zu dem guten alten Acronis gegriffen. Gesagt getan (man muss eines vorwegschicken, habe das alles schon mit ca. 20 anderen Notebooks letzte Woche gemacht, hat alles funktioniert, das waren auch Acer Aspire 4520 bis hin zu Acer Aspire 4730) Vista aufgesetzt, alle Treiber usw. installiert, Windows Updates gezogen, Windows aktiviert, ein paar Programme installiert (z.B. Office 2K7, Acrobat Reader und den ganzen Kram).

Nachdem alles schön fertig war, habe ich mit Acronis True Image 11 ein Image gezogen und wollte es auf die anderen ausrollen. Das habe ich auch gemacht. Zwischendurch nochmal zum testen ein Notebook angemacht - Schwupps - Vista zeigt einen Bluescreen an. Das aber auch nur wenn ich im normalen Modus starte. Im abgesicherten läuft alles ohne Probleme....

Das kurioseste ist, das das nicht nur bei den ausgerollten Images Auftritt, sondern auch bei dem "Ursprungsnotebook", von dem ich das Image gezogen habe. Immer dieser nette Fehler UNEXPECTED 0x0000007F.... Wen es interessiert, das Vista Symbol beim Start kommt, automatische Anmeldung läuft noch durch der Desktop ist für ca. 10 Sekunden zu sehen und dann kommt der Bluescreen. Das schöne ist ja das dieser Fehler echt alles sein kann. Und ich habe echt schon alles ausprobiert, RAM Check (ja auch getauscht, HDD Check einfach alles).

Hat jemand auch schon mal sowas gehabt und ne Lösung gefunden? Bin für jede Idee dankbar!!

Gruß
Mitglied: 60730
15.12.2008 um 18:32 Uhr
Servus,

neulich hatten wir es erst wieder mit den Klonkriegen, die vorbei sein sollten...

Das kurioseste ist, das das nicht nur bei den ausgerollten Images Auftritt,
sondern auch bei dem "Ursprungsnotebook", von dem ich das Image gezogen habe.

Und eben da würde ich den Fehler suchen, ein Klonmaster - der schon einen Bluescreen liefert, kann alles - aber garantiert keine "Children" abliefern, die den Fehler dann nicht haben.

Hat jemand auch schon mal sowas gehabt und ne Lösung gefunden? Bin für jede Idee dankbar!!
Mach es richtig und besorg dir WAIK.

Gruß
Bitte warten ..
Mitglied: sp4wn
15.12.2008 um 18:54 Uhr
Und eben da würde ich den Fehler suchen, ein Klonmaster - der
schon einen Bluescreen liefert, kann alles - aber garantiert keine
"Children" abliefern, die den Fehler dann nicht haben.

Ich habe das Notebook ja natürlich auf Herz und Nieren getestet bevor ich das Image gezogen habe - so blöd bin ich auch nicht Diese ganzen Fehler kamen erst NACHDEM ich das Image gezogen hatte.... das ist ja gerade das kuriose an der Geschichte...

Da lief ALLES einwandfrei.... achja ich habe auch schon ein BIOS Update gemacht, hilft bislang auch nicht

Übrigens es ist ne deutsche Acronis Boot CD und das Vista Business ist Englisch, aber ich glaube das spielt keine Rolle oder?
Bitte warten ..
Mitglied: oh2204
15.12.2008 um 19:23 Uhr
hi,

was sagt denn das ereignisprotokoll? du sagtest ja im abgesicherten modus kannst du booten, also guck da mal ins eventlog.

grüße
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Switch Cisco SG550XG und 2960X L3 und L2 VLAN Routing Problem (4)

Frage von Jimmysozinho zum Thema Netzwerke ...

DNS
Wieder ein Problem mit der ASA (4)

Frage von Yannosch zum Thema DNS ...

CSS
gelöst CSS Problem (2)

Frage von michi1983 zum Thema CSS ...

Vmware
gelöst Keyboard problem (7)

Frage von rocco61 zum Thema Vmware ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...