Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Seltsames Problem beim eMail Versand

Frage Internet E-Mail

Mitglied: AndreasWilke

AndreasWilke (Level 1) - Jetzt verbinden

11.03.2010 um 21:28 Uhr, 5090 Aufrufe, 4 Kommentare

Wir setzen einen Microsoft Server SBS2003 SP2 und auf den Windows XP Prof. Clients Outlook 2003 ein.

Benutzer erstellt eine Mail an info@xxxxx.de --> geht raus (wird zugestellt)

Benutzer erstellt eine Mail an sh@xxxxx.de --> unmittelbare Meldung:



Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: AW: Test

Gesendet am: 09.03.2010 16:12

Folgende(r) Empfänger kann/können nicht erreicht werden:

'Sandra Haber' am 09.03.2010 16:12

Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden.

<xxxxxxx.de #5.1.1 smtp;550 5.1.1 <sh@xxxxx.de>: Recipient address rejected: User unknown in virtual alias table>



Gibt es da ein Problem mit dem 2 stelligen vorderen Teil der eMail Adresse ?

Schicke ich die Nachricht über einen WebMail Account an die Adresse sh@xxxxx.de so kommt diese an.
Mitglied: Supaman
11.03.2010 um 22:47 Uhr
User unknown in virtual alias table
gibt 2 möglichkeiten: entweder versendet ihr eure mails mit falschem mail-envelope, dann müsste der selbe effekt aber bei div. ziel-adressen/firmen auftreten. oder die firma hat ihren mailserver falsch konfiguriert, so wie es aussieht benutzen die eine drop-box und sortieren dann anhand des mailenvelopes/headers zu den usern.
Bitte warten ..
Mitglied: AndreasWilke
12.03.2010 um 11:00 Uhr
Der Effekt tritt bisher nur bei dieser Zieladresse auf.
Der Mailserver des Empfängers scheidet aus meiner Sicht aus, da die Meldung des Systemadministrators im Posteingang unmittelbar nach dem Klick auf Senden erscheint, d.h. die Nachricht ist vermutlich noch auf unserer Plattform und hat das Empfängersystem noch nicht versucht zu erreichen.
Bitte warten ..
Mitglied: AndreasHoster
12.03.2010 um 12:23 Uhr
<xxxxxxx.de #5.1.1 smtp;550 5.1.1 <sh@xxxxx.de>: Recipient address rejected: User unknown in virtual alias table>
Wenn das xxxxxxx.de am Anfang mit dem @xxxx.de übereinstimmt, dann stammt die Fehlermeldung vom Zielsystem oder allgemein ausgedrückt: Stammt von System xxxxxxx.de.
Daß es schnell geht liegt daran, daß der Empfänger schon beim Zustellversuch die Mail ablehnt.
Frage ist jetzt, wer ist xxxxxx.de tatsächlich?
Bitte warten ..
Mitglied: AndreasWilke
12.03.2010 um 12:57 Uhr
> <xxxxxxx.de #5.1.1 smtp;550 5.1.1 <sh@xxxxx.de>: Recipient address rejected: User unknown in virtual alias
table>

Sorry,

da habe ich die Domänennamen unglücklich verfälscht.
Richtig ist:
yyyyyyy.de #5.1.1 smtp;550 5.1.1 <sh@xxxxx.de>: Recipient address rejected: User unknown in virtual alias table

yyyyyy.de = Absender
xxxxx.de = Empfänger

Das die Mailadresse ungültig ist kann aus meiner Sicht ausgeschlossen werden, da es sich um einen Antwort auf eine erhaltene Mail von sh@xxxxx.de handelt.
Ausserdem ist die Adresse sh@xxxxx.de ja von einem Webmail Account aus erreichbar.
Bitte warten ..
Ähnliche Inhalte
E-Mail
Live.de Email erstellen (2)

Frage von themast zum Thema E-Mail ...

Windows Server
Freigaben, Berechtigung Problem nach Deaktivierung von Vererbung (7)

Frage von opc123 zum Thema Windows Server ...

Windows Update
WSUS Server Problem

Frage von mibo17 zum Thema Windows Update ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (17)

Frage von Zockervogel zum Thema Router & Routing ...

Basic
Programmierung von Windows Programmen (8)

Frage von Ghost108 zum Thema Basic ...

Windows Server
Yoursecurecloud.de Probleme mit Pfaden (6)

Frage von WPFORGE zum Thema Windows Server ...