Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Seltsames Problem mit Outlook und web.de

Frage Internet E-Mail

Mitglied: jnmayer

jnmayer (Level 1) - Jetzt verbinden

03.04.2006, aktualisiert 09.04.2006, 4658 Aufrufe, 1 Kommentar

Hallo zusammen!

Ich habe hier ein etwas seltsames Problem. Ich benutze Outlook Express und habe mehrere Konten eingerichtet. Einmal T-Online, dann nochmal T-Online für einen Mitbenutzer und jetzt neu dazu ein Konto bei web.de

Ich kann eMails von web.de abrufen, das funktioniert. Ich kann auch eMails versenden (mit meinem web.de-Absender), ohne Fehlermeldungen. Nur leider ist es so:

- eMails an ein anderes web.de Konto sind sofort da
- eMails an T-Online Adressen kommen nicht an

Zumindest kommen die eMails seit einer guten Stunde nicht an. Fehlermeldung kommt aber auch keine. Hat vielleicht jemand einen Tip, was da los sein könnte?

Gruß, J. Mayer
Mitglied: jnmayer
09.04.2006 um 11:21 Uhr
Hallo nochmal,

wollte nur vermelden, dass die eMail nach ein paar Stunden doch noch angekommen ist. Ich hoffe diese lange Laufzeit war nur ein einmaliger Fehler...

Gruß, Jürgen
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
MAPI-Schnittstelle testen: MAPI-Problem Outlook 2013 (3)

Frage von BirdyB zum Thema Outlook & Mail ...

Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

E-Mail
Mailunzustellbarkeit an gmx.de und web.de Mailadressen (1)

Frage von DasIstDochIrgendwie zum Thema E-Mail ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
PC erhalten nicht immer eine gültige IP (29)

Frage von Lieberwolf zum Thema Netzwerkprotokolle ...

Windows Systemdateien
Windows 7 und 10 herunterfahren Knopf mit Script belegen (21)

Frage von c-o-o-p-e-r92 zum Thema Windows Systemdateien ...

Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (16)

Frage von Zockervogel zum Thema Router & Routing ...