Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sendeconnector Exchange 2010 - falsche MAIL Adresse nach extern

Frage Microsoft Exchange Server

Mitglied: rapmasterss

rapmasterss (Level 1) - Jetzt verbinden

09.01.2014 um 21:55 Uhr, 2767 Aufrufe, 3 Kommentare

Hallo und Guten Abend Zusammen,

seid die Telekom auf Ihren neuen Domain-Server gezogen ist (von Webpage aufs Homepagecenter) haben wir im unternehmen ein kleines Problem mit dem versandt von eMails.

Vorhanden ist ein Exchange Server 2010. Hier wurde ein Sendeconnector eingerichtet mit einer hinterlegten Benutzeranmeldung.
Abruf der MAILS (17 St.) geschieht per POP3 über die Software Popcon. Empfangen werden alle Mails.

Sollte ich aber vom Outlook eines Benutzers eine MAIL an mich privat senden, erscheint immer die eMail Adresse, welche im Sendeconnector hinterlegt ist.

Könnt Ihr mir sagen, was das schief läuft??

Viele Grüsse

Marco
Mitglied: GuentherH
10.01.2014 um 16:16 Uhr
Hi.

Dann habt ihr ein falsches Produkt welches nicht erlaubt mit einem Exchange Server über diesen Relayhost zu senden. Wende dich dahe an deinen Anbieter und kläre das mit ihm.

LG Günther
Bitte warten ..
Mitglied: xeonium
10.02.2015 um 16:16 Uhr
Versuche mal securesmtpRELAY.t-online.de ("relay" darf auch klein geschrieben werden, ist nur um es zu verdeutlichen) anstatt securesmtp.t-online.de.

Gruß
xeo
Bitte warten ..
Mitglied: Maverick6
18.05.2015 um 14:06 Uhr
Hallo zusammen,

habe das gleiche Problem, allerdings mit Exchange 2007. Gibt es hier schon eine Lösung.
Mussten auch von dem Produkt DSL Business Weppage zu T-Online Home Buisiness wechseln. Seitens Telekom soll der SMTPrelay bereits seit März 2014 in allen Homepage Business Produkten nutzbar sein. Habe auch den Port beim Sendeconnector von 25 auf 587 und 465 verstellt, ebenfalls TLS, aber keine Möglichkeit.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 nimmt keine externen mail mehr an (16)

Frage von Wern2000 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 einstellen eines externen DNS Namens beim versenden nach extern (3)

Frage von ThePinky777 zum Thema Exchange Server ...

Exchange Server
E-Mail Format in Exchange 2010 und Office 365 (1)

Frage von arccos zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (24)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...