Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sendeconnector Exchange 2010 - falsche MAIL Adresse nach extern

Frage Microsoft Exchange Server

Mitglied: rapmasterss

rapmasterss (Level 1) - Jetzt verbinden

09.01.2014 um 21:55 Uhr, 2967 Aufrufe, 3 Kommentare

Hallo und Guten Abend Zusammen,

seid die Telekom auf Ihren neuen Domain-Server gezogen ist (von Webpage aufs Homepagecenter) haben wir im unternehmen ein kleines Problem mit dem versandt von eMails.

Vorhanden ist ein Exchange Server 2010. Hier wurde ein Sendeconnector eingerichtet mit einer hinterlegten Benutzeranmeldung.
Abruf der MAILS (17 St.) geschieht per POP3 über die Software Popcon. Empfangen werden alle Mails.

Sollte ich aber vom Outlook eines Benutzers eine MAIL an mich privat senden, erscheint immer die eMail Adresse, welche im Sendeconnector hinterlegt ist.

Könnt Ihr mir sagen, was das schief läuft??

Viele Grüsse

Marco
Mitglied: GuentherH
10.01.2014 um 16:16 Uhr
Hi.

Dann habt ihr ein falsches Produkt welches nicht erlaubt mit einem Exchange Server über diesen Relayhost zu senden. Wende dich dahe an deinen Anbieter und kläre das mit ihm.

LG Günther
Bitte warten ..
Mitglied: xeonium
10.02.2015 um 16:16 Uhr
Versuche mal securesmtpRELAY.t-online.de ("relay" darf auch klein geschrieben werden, ist nur um es zu verdeutlichen) anstatt securesmtp.t-online.de.

Gruß
xeo
Bitte warten ..
Mitglied: Maverick6
18.05.2015 um 14:06 Uhr
Hallo zusammen,

habe das gleiche Problem, allerdings mit Exchange 2007. Gibt es hier schon eine Lösung.
Mussten auch von dem Produkt DSL Business Weppage zu T-Online Home Buisiness wechseln. Seitens Telekom soll der SMTPrelay bereits seit März 2014 in allen Homepage Business Produkten nutzbar sein. Habe auch den Port beim Sendeconnector von 25 auf 587 und 465 verstellt, ebenfalls TLS, aber keine Möglichkeit.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Server 2010 zugriff von Extern mit Outlook 2016? (5)

Frage von pipen1976 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 - alles funktioniert nur Outlook von extern nicht (8)

Frage von RoSk3Y zum Thema Exchange Server ...

Exchange Server
Exchange 2016 routet E-Mails in falsches Postfach (13)

Frage von MasterPhil zum Thema Exchange Server ...

Exchange Server
Exchange 2016 alle Mails an Externe Adresse Senden (2)

Frage von JKIceman zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...