Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Sendeconnector lässt sich nicht deaktivieren

Frage Microsoft Exchange Server

Mitglied: Shardas

Shardas (Level 1) - Jetzt verbinden

15.01.2015, aktualisiert 16:39 Uhr, 933 Aufrufe, 2 Kommentare

Liebe Exchangemeister,

Für eine Fehleranalyse möchte ich bei einem Exchange 2010 Sendeconnector die Protokolierung aktivieren. Leider ist diese ausgegraut. Die Smarthostauthentifizierung steht auch auf "authenticationMechanismLabel" und die Optionen sind ebenfalls grau.

Ich vermute das liegt daran weil der Connector aus einer Exchange 2003 Migration entstanden ist?

Auch kein Problem denke ich mir, einfach einen neuen Connector anlegen und den alten löschen.
Leider wird das mit folgender Fehlermeldung abgelehnt:

8ba842d195554ba13c8a8c43a38098a4 - Klicke auf das Bild, um es zu vergrößern

Selbige Meldung erhalte ich übrigens auch wenn ich versuche über die Konsole die Protokolierung bei diesem Connector zu aktivieren.

Nun stehe ich vor dem Problem dass wir nicht in der Lage sind die Protokollierung des Sendeconnectors zu aktivieren... :'(
Löschen möchte ich den connector nur ungern.

Weder hier, noch in anderen Foren wird dieses Problem behandelt.

Danke für eure Hilfe
Mitglied: 114757
LÖSUNG 15.01.2015, aktualisiert um 16:39 Uhr
Zitat von Shardas:
Löschen möchte ich den connector nur ungern.
Wieso ? Viel Daten gibt's da nicht zu übertragen, wenn du einen neuen anlegst, mit den selben Einstellungen.

Aber die Lösung gibt's hier, einfach die Exchange-Version des Connectors im AD anpassen
http://www.doitfixit.com/index.php?option=com_content&view=article& ...

Gruß jodel32

Weder hier noch in anderen Foren .....
p.s. Auf Englisch suchen hilft ungemein
Bitte warten ..
Mitglied: Shardas
15.01.2015 um 16:39 Uhr
Wie peinlich...
Normalerweise werde ich immer fündig (auch international) :/

Vielen Dank!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows 10
Integrierter Administrator lässt sich nicht deaktivieren (2)

Frage von Nebuchad zum Thema Windows 10 ...

Exchange Server
Exchange 2013 lässt sich nicht Updaten (5)

Frage von onkel87 zum Thema Exchange Server ...

iOS
Video-Link lässt iPhones und iPads einfrieren

Link von runasservice zum Thema iOS ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...