Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Sendeconnectoren funktionieren nur abwechselnd

Frage Microsoft Exchange Server

Mitglied: noname666

noname666 (Level 1) - Jetzt verbinden

11.04.2013 um 21:48 Uhr, 1239 Aufrufe, 4 Kommentare

SBS 2008 Standard

Hey miteinander

Wir haben bei einem Kunden nen SBS 2008 Std. mit einem Exchange am Launfen.

Seit drei Tagen passiert folgendes.
Es sind zwei Sendeconnectoren drin, welche bei genau gleich eingerichtet sind - ausser "Die Einstellungen für externes DNS-Lookup auf dem Transportserver verwenden" ist beim einen aktiviert, beim anderen deaktiviert.
So nun muss ich von Zeit zu Zeit die beiden "Die Einstellungen für externes DNS-Lookup auf dem Transportserver verwenden" ändern - sprich beim einen deaktivieren und beim anderen aktivieren (wie gesagt, seit drei Tagen).
Sonst werden die Emails nicht versendet und hängen in der Warteschlage.
Davor hat alles wunderbar funktioniert.

An was kann das liegen?
Mitglied: GuentherH
11.04.2013 um 22:17 Uhr
Hallo.

Warum 2 Send Connectoren und für welchen Zweck?

LG Günther
Bitte warten ..
Mitglied: noname666
11.04.2013 um 22:23 Uhr
Hi Günthe

Weil es komischerweisse mit einem nicht geht...frag mich bitte nicht warum...

Gruss

Daniel
Bitte warten ..
Mitglied: GuentherH
11.04.2013 um 22:31 Uhr
Weil es komischerweisse mit einem nicht geht...

Was funktioniert nicht? Welche Fehlermeldungen? usw.

Im Normalfall wird nämlich nur ein Sendconnector unterstützt.

LG Günther
Bitte warten ..
Mitglied: noname666
12.04.2013 um 08:10 Uhr
Das ist bei SBS 2008 so, beim 2011er auch?
Das ist nur ne Frage, hier gehts um den 2008er.
Es interessiert mich aber trotzdem.

Grüsse

Daniel
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Browser funktionieren nicht Ping etc. klappt (7)

Frage von Schegg zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst LACP-Trunking 2x 1GBit scheint nicht zu funktionieren (1GBit wird nicht überschritten) (11)

Frage von HtHNightwolf zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst SBS2011 Owa und Activesync funktionieren nach V2V Umzug nicht mehr (2)

Frage von Anulu1 zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(2)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (11)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...

Internet Domänen
Nameserver ein Geist? (9)

Frage von zelamedia zum Thema Internet Domänen ...