Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Senden als für öffentlichen Ordner funktioniert nicht!

Frage Microsoft Exchange Server

Mitglied: mathze01

mathze01 (Level 1) - Jetzt verbinden

23.04.2009, aktualisiert 15:08 Uhr, 3545 Aufrufe, 3 Kommentare

Nach beschrieben vorgehen zum "Senden als" bzw "Send as" bekommt der User eine Fehlermeldung zurück!

Ziel ist es:
Der öffentliche Ordner der die Mails bekommt ist für unsere Support-Mitarbeiter bestimmt, wenn einer dieser dann natürlich eine Mail beantwortet so sollte nicht seine eigene Mailadresse als Absender-Adresse übermittelt werden, sondern wie so oft schon von anderen gefordert support@xxxxxxxxx.xxx.

Der öffentliche Ordner (öO):
hat natürlicht die Mailadresse: support@xxxxxxxx.xxx
Verzeichnisrechte des öO, der Benutzer x,y und z sowie 1,2,3 haben das Recht "Senden als", wie z.B. in http://www.sbspraxis.de/oeordner/oe005/oe005.html beschrieben.

Es scheint mir so als würder der Benutzer der diese Aufgabe ausführen möchte dennoch dieses Recht nicht beseitzen wo könnte der Fehler noch liegen.

System: Exchange 2003, Win2K3

MfG

Mathze
Mitglied: GuentherH
23.04.2009 um 20:30 Uhr
Hallo.

Vermutlich wird im VON: Feld die Adresse manuell eingetippt, und nicht aus dem Adressbuch genommen.
Versuche dies einmal.

LG Günther
Bitte warten ..
Mitglied: mathze01
24.04.2009 um 07:36 Uhr
Was macht das für unterschied?
Bitte warten ..
Mitglied: mathze01
26.04.2009 um 21:23 Uhr
Also hat hier doch keiner eine Ahnung.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Senden als öffentlicher Ordner ohne Outook
Frage von linkitExchange Server5 Kommentare

Hallo, hat jemand eine Idee. Von Outlook aus kann man im Auftrag eines öffentlichen Ordners senden. Es gibt aber ...

Exchange Server
Senden als funktioniert nicht
gelöst Frage von 113726Exchange Server7 Kommentare

Guten Morgen, SBS2011 Ich habe in der Exchange Verwaltungskonsole das so eingestellt, dass ich als normaler User Vollzugriff auf ...

Exchange Server
Öffentliche Kalender in Raumpostfach oder öffentlicher Ordner
Frage von wescraven07Exchange Server1 Kommentar

Hallo Admins, ich bin gerade am überlegen auf meinem Server einen Kalender für das Besprechungszimmer und einen in dem ...

Outlook & Mail
Senden als anderer Benutzer funktioniert nicht
gelöst Frage von derausgroenlohOutlook & Mail6 Kommentare

Hallo zusammen, wenn ein Benutzer eine Mail unter einem anderen Benutzer versenden will, bekommt sie direkt nach dem klicken ...

Neue Wissensbeiträge
DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 3 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 6 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...