Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Senden als für öffentlichen Ordner funktioniert nicht!

Frage Microsoft Exchange Server

Mitglied: mathze01

mathze01 (Level 1) - Jetzt verbinden

23.04.2009, aktualisiert 15:08 Uhr, 3530 Aufrufe, 3 Kommentare

Nach beschrieben vorgehen zum "Senden als" bzw "Send as" bekommt der User eine Fehlermeldung zurück!

Ziel ist es:
Der öffentliche Ordner der die Mails bekommt ist für unsere Support-Mitarbeiter bestimmt, wenn einer dieser dann natürlich eine Mail beantwortet so sollte nicht seine eigene Mailadresse als Absender-Adresse übermittelt werden, sondern wie so oft schon von anderen gefordert support@xxxxxxxxx.xxx.

Der öffentliche Ordner (öO):
hat natürlicht die Mailadresse: support@xxxxxxxx.xxx
Verzeichnisrechte des öO, der Benutzer x,y und z sowie 1,2,3 haben das Recht "Senden als", wie z.B. in http://www.sbspraxis.de/oeordner/oe005/oe005.html beschrieben.

Es scheint mir so als würder der Benutzer der diese Aufgabe ausführen möchte dennoch dieses Recht nicht beseitzen wo könnte der Fehler noch liegen.

System: Exchange 2003, Win2K3

MfG

Mathze
Mitglied: GuentherH
23.04.2009 um 20:30 Uhr
Hallo.

Vermutlich wird im VON: Feld die Adresse manuell eingetippt, und nicht aus dem Adressbuch genommen.
Versuche dies einmal.

LG Günther
Bitte warten ..
Mitglied: mathze01
24.04.2009 um 07:36 Uhr
Was macht das für unterschied?
Bitte warten ..
Mitglied: mathze01
26.04.2009 um 21:23 Uhr
Also hat hier doch keiner eine Ahnung.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Adressbücher aus Öffentlichen Ordner werden nicht mehr angezeigt (1)

Frage von slansky zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Exchange Server
gelöst Unbekannte Mails an öffentlichen Ordner per Regel möglich? (2)

Frage von Praxston zum Thema Exchange Server ...

Exchange Server
Maximale Größe der "öffentlichen Ordner" in Ex2013 (2)

Frage von chris123 zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...