Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Senden als.. Probleme mit Userberechtigung

Frage Microsoft Exchange Server

Mitglied: wignut

wignut (Level 1) - Jetzt verbinden

06.11.2008, aktualisiert 09:06 Uhr, 3122 Aufrufe, 1 Kommentar

User verliert immer wieder die Berechtigung um im Auftrag zu senden

Hallo,

Wir haben einen SBS 2003 mit exchange. Es gibt eine Hauptadresse von der die meisten Benutzer senden und dieses Postfach ist auch bei allen als zusätzliches Postfach eingebunden. Somit können alle User mit der "öffentlichen" email senden und empfangen und auch mit der "privaten".
Bei einem User habe ich seit ein paar Tagen ein Problem mit den Berechtigungen. Bis dato hat alles prima (seit 1em Jahr) funktioniert, jedoch auf einmal kann der Benutzer nicht mehr im Auftrag von senden. Über seine private Email ist senden problemlos möglich und auch alle anderen User können im Auftrag senden - nur dieser eine bekommt immer die Meldung:
"xxx.xx@xxx.com' am 05.11.2008 23:07
Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
MSEXCH:MSExchangeIS:/DC=intra/DC=xx:xx"
Was noch merkwürdig ist, wenn ich die Rechte des Benutzers in dessen Auftrag gesendet werden soll verändere - sprich den User raus nehme und wieder rein tue - geht es wieder für einen Tag, dann auf einmal kommt das Problem wieder.
Ich hab die Benutzergruppen auch schon überprüft, der User hat die gleichen Berechtigungen wie die andern Usern bei denen es ohne Probleme funktioniert.
Ich weiss einfach nicht mehr weiter, vielleicht hat jemand von euch noch eine Idee?!

Danke, viele Grüsse, Marcel
Mitglied: Driver401
06.11.2008 um 09:06 Uhr
Was mich gerade etwas stutzig macht, ist diese Meldung:
"Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden"

AN den Empfänger zu senden ...... Hast Du Sendebeschränkungen drin?

Übrigens - "senden als" ist was anderes als "im Auftrag senden" - aber das nur nebenbei.

Gruß
Jürgen
Bitte warten ..
Ähnliche Inhalte
Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (12)

Frage von Fenris14 zum Thema Netzwerke ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...