Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Senden einer Nachicht geht nur über Umwege

Frage Microsoft Outlook & Mail

Mitglied: Andy2k

Andy2k (Level 1) - Jetzt verbinden

07.03.2008, aktualisiert 22:01 Uhr, 2775 Aufrufe, 4 Kommentare

Hallo

ich habe diese Woche nur komplizierte User in der Firma *g*

folgende Fehlerbeschreibung hat:
Der Versand von E-Mails geht nicht mehr richtig. Wenn ich eine Mail sende, landet die im Postausgangsordner. Wenn ich dann auf Senden&Empfangen klicke, geht die Mail nicht weg.
Wenn ich die Mail dann in den Ordner Entwürfe schieben, wieder öffne, nochmal auf senden klicke, sie damit wieder im Postausgangsordner landet und dann auf Senden&Empfangen klicke, geht die Mail weg.


ich bin grad richtig Ratlos wo ich den Fehler suchen könnte, hat jemand nen guten tip ?
Mitglied: dreadnik
07.03.2008 um 11:28 Uhr
Hallo,

ich nehme an ihr benutzt Outlook? Ohne Exchange? Und ihr seit bei 1und1? Und du hast noch nichts ausprobiert? Und es erscheint keine Fehlermeldung (d.h. Outlook "merkt" gar nicht das was im Postausgangsordner liegt)?
Bitte warten ..
Mitglied: Andy2k
07.03.2008 um 11:49 Uhr
hi

der User nutzt Outlook 2003 mit einem exchange postfach welches direkt am backbone der telekom is ;)
und ich habe mir es gerade selbst angeschaut und es ist wirklich so
er versendet eine mail, die steht im postausgang, er klickt auf "senden und empfangen" er macht auch nen hacken bei "nachichten werden gesendet" und trozdem ist die mail noch im ausgang

erst nach 2maligen verschieben in entwürfe und anschließendem neusenden der mail geht sie auch wirklich raus .. ich bin echt ratlos
Bitte warten ..
Mitglied: Dani
07.03.2008 um 16:54 Uhr
Hallo,
also erstmal die Fragen wie immer:

  • Seit wann tritt das Problem auf?
  • Was wurde zu letzt im Outlook des Benutzer geändert?
  • Wurde seitens des Exchanges (Migration, Authentifizierungsart, etc..) geändert?
  • AD-Konto umgezogen?

Da es ein Exchange-Umfeld ist, könntest du auch einfach mal das Profil löschen und neu einrichten. die Mails gehen ja nicht verloren. Ansonsten, was passiert wenn der Benutzer von einem anderen Client aus eine Mail versendet?

... einem exchange postfach welches direkt am backbone der telekom is ;)
Wow...das Postfach hängt im Backbone der DTAG. Geile Sache....kannst du mir das Konzept bitte per Mail zukommen lassen. Ansonsten glaube ich nicht, das du direkt im Backbone hängst, dazu müsstest eine verdammt große Firma sein oder sehr viel Geld im Überfluss haben. Ich denke der Exchange Server wird per DSL oder E1/E3 an einen lokalen POP-Standort gebunden sein.


Gruß
Dani
Bitte warten ..
Mitglied: Andy2k
07.03.2008 um 22:01 Uhr
öhm danke, werde ich anfang der woche probieren .. und das mit dem backbone kannst ruhig glauben, wir sind die DTAG bzw eine 100%ige Tochter ;)
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

RedHat, CentOS, Fedora
gelöst CentOS 7 als Datengrab in Windows-Domäne (SBS2011) geht auf einmal nicht mehr (12)

Frage von sirhc4022 zum Thema RedHat, CentOS, Fedora ...

Windows Server
gelöst Server 2016 VM EVA zu Standard geht nicht (6)

Frage von smeclnt zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (30)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...