Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SendTo Batchlink nicht sichtbar...

Frage Microsoft

Mitglied: NixIsFix

NixIsFix (Level 1) - Jetzt verbinden

24.07.2009, aktualisiert 15:15 Uhr, 2651 Aufrufe, 2 Kommentare

Rechteproblem?

Schönen guten Tag,

ich habe folgendes Problem. Ich würde gerne eine Batchfile Verknüpfung in den Sendto "Ordner" einbinden.
Bei einer Vielzahl an Rechner klappt es. Jedoch gibt es 1-3 Ausnahmen, dort erscheint nix außer den Standardicons(verknüpfungen).
Die Rechner wurden alle mit demselben Image installiert laufen alle in derselben Domain mit identischen Nutzerrechten.

Jemand eine Ahnung wodran es liegen kann?

Meine Idee wäre, dass es irgendwo ein Problem bei den Userrechten gibt. - jedoch keine Ahnung wo ich ich da nachschauen müßte. (und ansich sollten die an den Rechner gleich sein, aber wer weiß)

Sonst bin ich gerade Ideenlos. Bloss es sollte/müßte irgendwie gelöst werden.

Und es ist auch egal in welche SendTo Ordner ich die Verknüpfung packe - (spezieller User, all user, Administrator). Ist nirgendwo sichtbar.

mfg
Mitglied: DerWoWusste
24.07.2009 um 20:18 Uhr
Sollte es an mangelnden Rechten liegen (ich vermute, dass es das nicht ist), kannst Du dies mit einem Monitoringprogramm sichtbar machen. Nutz dazu procmon, während Du "senden an" aufrufst. Evtl. wird so auch der eigentliche Fehler sichtbar, wenn Du das Procmon-Log mit einem sauberen System vergleichst.
Bitte warten ..
Mitglied: NixIsFix
27.07.2009 um 13:03 Uhr
erstmal danke werde es nun mal testen melde mich wieder - schliesslich will ich ja auf gelöst klicken können
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook: Feigegebene Ordner nicht sichtbar (1)

Frage von Belloci zum Thema Outlook & Mail ...

Microsoft Office
gelöst Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (19)

Frage von Hirschix3 zum Thema Microsoft Office ...

Linux Netzwerk
gelöst Keine Freigaben sichtbar über smb (2)

Frage von Peter007 zum Thema Linux Netzwerk ...

Netzwerkmanagement
WDMYCLOUD nicht im Netzwerk sichtbar (4)

Frage von Ully45 zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...