Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server 2003 als Administrator wird falsche FP Größe angezeigt

Frage Microsoft Windows Server

Mitglied: hobi30pc

hobi30pc (Level 1) - Jetzt verbinden

05.02.2007, aktualisiert 06.02.2007, 3642 Aufrufe, 3 Kommentare

Hallo alle zusammen,
vielleicht könnt Ihr mir helfen. Ich hab eienen 2003er Server, wenn ich als Administrator angemeldet bin wird die Partition C: nur noch mit 1 GB angezeigt. Wenn ich mich aber unter einem anderen Benutzernamen anmelde bekomme ich die 48,5 GB angezeigt.
Wenn ich als Administrator dann aber auf die Partition gehe sind alle Daten da.
Hat das schonmal jemand gesehen und könnte mir helfen, wäre suuuper.
Danke schonmal Andy
Mitglied: PWsolaris
05.02.2007 um 12:36 Uhr
Ein ähnliches Problem hatte ich am Freitag auch mit einem 2003er Server. Bei mir musste ich nur die Kontingentverwaltung des Laufwerks C: deaktivieren und danach wurden mir wieder die vollen GB angezeigt.
Bitte warten ..
Mitglied: Darth
05.02.2007 um 13:12 Uhr
Das ist 100% die Kontingentverwaltung.
Mach einen Rechtsklick auf das betroffende Laufwerk vom Server und klicke dann auf Einstellung.
Schau ob unter dem Reiter Kontingent die Kontingentverwaltung aktiviert ist.
Wenn JA, muss du das Häckchen rausnehmen.
Danach sollte wieder die volle Festplatte angezeigt werden.


MfG Darth
Bitte warten ..
Mitglied: hobi30pc
06.02.2007 um 11:36 Uhr
Hi Leute,

danke für die Gedächtnisstütze, aber manchmal sind es doch die einfachen dinge die das Leben schwer machen.

Also nochmal Danke für die schnelle Hilfe, es ist alles wieder so wie es war.

Andy
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...