Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server 2003 bleibt beim booten stehen

Frage Microsoft Windows Server

Mitglied: Niemeyer

Niemeyer (Level 1) - Jetzt verbinden

08.02.2012 um 14:47 Uhr, 3625 Aufrufe, 6 Kommentare

Server bootet bis zum Logo mit laufendem Balken.

Hallo,

ich bitte um Eure Hilfe.

Der Server bootet bis zum Logo mit laufendem Balken. Man hört wie er auf die Festplatte zugreift, während das Logo mit laufendem Balken angezeigt wird. Dann hört er auf zu booten. Die Balkenanimation läuft weiter. Im abgesicherten Modus kann ich starten.

Ich habe bereits einen chkdsk laufen lassen und einmal fixmbr ausgeführt.

Auf dem Server läuft NComputing VSpace Terminal-Server mit 6 thin clients.

Das System ist für Schulungszwecke und läuft nicht permanent.

Vielen Dank im Voraus für Eure Mühe!

Niemeyer
Mitglied: Lousek
08.02.2012 um 15:30 Uhr
Sali Niemeyer

Mit welchen Parametern hast du chkdsk ausgeführt?
Wurden irgendwelche Änderungen am Server gemacht?
Siehst du in den Event Logs (abgesicherter Modus ...) irgendwelche Error-Meldungen im System- oder Application-Log?

Gruss
lousek
Bitte warten ..
Mitglied: Niemeyer
08.02.2012 um 16:02 Uhr
Hallo lousek,

nein, der Server wurde nur mit einem eingeschränktem Benutzerkonto hochgefahren.
Mögliche Änderungen nur im Rahmen eines eingeschränktem Benutzerkontos, automatische Updates aktiviert. Letztes Update KB2584146

CHKDSK /p /r bzw. /f /r

Ereignisanzeige -> System
(Daten Folgen)

Danke schon mal für Deine Antwort.

Liebe Grüße

Niemeyer
Bitte warten ..
Mitglied: Niemeyer
08.02.2012 um 16:10 Uhr
So hier kommen die Meldungen:

Meldungen vom 06.02.12 - erstmalig - Server war noch am Netz.

Zeit 15:03:36
Bei DCOM ist der Fehler "Der Dienst kann nicht im abgesicherten Modus gestartet werden. " aufgetreten, als der Dienst "EventSystem" mit den Argumenten "" gestartet wurde, um den folgenden Server zu verwenden:
{Diesen String habe ich entfernt}

Zeit 15:04:41
Der Dienst "DHCP-Client" ist vom Dienst "AFD" abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde:
Ein an das System angeschlossenes Gerät funktioniert nicht.

Zeit 15:04:41
Der Dienst "DNS-Client" ist vom Dienst "TCP/IP-Protokolltreiber" abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde:
Ein an das System angeschlossenes Gerät funktioniert nicht.

Zeit 15:04:41
Der Dienst "TCP/IP-NetBIOS-Hilfsprogramm" ist vom Dienst "AFD" abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde:
Ein an das System angeschlossenes Gerät funktioniert nicht.

Zeit 15:04:41
Der Dienst "IPSEC-Dienste" ist vom Dienst "IPSEC-Treiber" abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde:
Ein an das System angeschlossenes Gerät funktioniert nicht.

Zeit 15:04:41
as Laden folgender Boot- oder Systemstarttreiber ist fehlgeschlagen:
AFD
Fips
IPSec
MRxSmb
NetBIOS
NetBT
RasAcd
Rdbss
Tcpip


Meldungen vom 08.02.12 - im Abgesicherten Modus gestartet - Server vom Netz

Zeit 14:40:24
Bei DCOM ist der Fehler "Der Dienst kann nicht im abgesicherten Modus gestartet werden. " aufgetreten, als der Dienst "EventSystem" mit den Argumenten "" gestartet wurde, um den folgenden Server zu verwenden:
{Diesen String habe ich entfernt}

Zeit 14:41:41
Das Laden folgender Boot- oder Systemstarttreiber ist fehlgeschlagen:
Fips


Schöne Grüße
Niemeyer
Bitte warten ..
Mitglied: Lousek
08.02.2012 um 16:12 Uhr
Wurde irgendwelche Hardware installiert oder geändert?

Gruss
lousek
Bitte warten ..
Mitglied: Niemeyer
08.02.2012 um 16:16 Uhr
Nein. Es wurde nichts verändert.

LG
Niemeyer
Bitte warten ..
Mitglied: Niemeyer
15.02.2012 um 19:06 Uhr
Hallo liebe IT-Schaffende und -Interessenten,

leider habe ich auf mein Posting keine Antworten erhalten und auch so gut wie keine Resonanz.gehabt

Doch gerne gebe ich der Gemeinde meine Lösung

Ich habe alle Updates mit letztem Datum 18.01.2012 entfernt.
Das war's. Läuft wieder wie am Schnürchen.

Schöne Grüße
Niemeyer
Bitte warten ..
Ähnliche Inhalte
Windows Server
Win 2008 R2 - CMD bleibt stehen (4)

Frage von emeriks zum Thema Windows Server ...

Windows 7
(Netzwerk)Drucker druckt nur eine Seite und bleibt dann stehen (5)

Frage von harald.schmidt zum Thema Windows 7 ...

Windows 10
Windows 10 zweiter Monitor bleibt nach BIOS booten aus (6)

Frage von Pille-63 zum Thema Windows 10 ...

Windows 7
Windows installation bleibt hängen (13)

Frage von jensgebken zum Thema Windows 7 ...

Neue Wissensbeiträge
Viren und Trojaner

Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Installation
Windows 10 neu installieren (12)

Frage von imebro zum Thema Windows Installation ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...