Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server 2003 Dienste schalten sich automatisch ab.....

Frage Microsoft Windows Server

Mitglied: hoschte

hoschte (Level 1) - Jetzt verbinden

14.07.2010 um 12:06 Uhr, 2560 Aufrufe, 4 Kommentare

Hallo, Ich hoffe Ihr könnte mir helfen...is dringend.....dnke schon mal im voraus

Also seit heut Morgen hab ich das Problem

Halbstündlich schalten sich folgende Dienste ab: Arbeitsstationsdienst und Computerbrowser
Diese Dienste werden benötigt für Server - Client kommunikatio.

Server 2003 VW-BK

bitte schnell ne Antwort....Danke leute
Mitglied: Kirschi
14.07.2010 um 12:22 Uhr
Hallo,

was sagt das Erignisprotokoll, schon neu gebootet? Neue Software installiert?
Was ist denn VW-BK?

Gruß
Andreas
Bitte warten ..
Mitglied: hoschte
14.07.2010 um 13:13 Uhr
Hallo,

VW-BK heißt Betriebskonzept on VW....oder auch standartisierte einstellungen.
Jep neu geboot hab ich schon 2 mal.Nein hab keine neue software installiert nur die üblichen Updates!
Ereignisptrotokoll schreibt die Folgen wenn sich diese Dienste abschalten z.B. er kann die GPs nicht verarbeiten.

gruss jan
Bitte warten ..
Mitglied: n.o.b.o.d.y
14.07.2010 um 13:39 Uhr
Hallo,

na, da steht doch schon was der Fehler sein könnte. Hat einer den Server in eine OU verschoben, wo fehlerhafte GPOs drauf wirken?
Bitte warten ..
Mitglied: hoschte
14.07.2010 um 14:31 Uhr
Hallo,

Nein....an den OUs hat keiner gespielt....ich weiß was es ist...!!
Ist n verdammter Vierus....!Dank USB-sticks...und Mitarbeiter die Morgens vergessen Ihr Hirn ein zu schalten.

Danke für Eure Hilfe

Gruss jan
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Verteilerlisten Exchange Server 2003 (5)

Frage von MultiStorm zum Thema Exchange Server ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (13)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...