Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Server

Server 2003 Erststart Probleme

Mitglied: Surfy

Surfy (Level 1) - Jetzt verbinden

05.05.2007, aktualisiert 07.05.2007, 2234 Aufrufe, 1 Kommentar

Beim Erststart nach der Installation von Windows Server 2003 Enterprise erscheint kein Desktop, nur der Mauszeiger und ggf. der Taskmanager. Die Hardwareanforderungen sind auch locker erfüllt. Dann nach ca. 3 Minuten ist der Desktop da.

Nicht blöd, schaue ich im Systemereignisprotokoll nach und sehe in diesen Minuten atapi Fehler, wonach ein Gerät nach der Wartezeit nicht geantwortet hat.

Zu den Laufwerken: IDE0-0 und IDE1-0 HDDs, IDE0-1 ein neuerer DVD-RW, IDE1-1 ein älterer CD-RW.

Nachdem ich aufgrund des Ereignisprotokolls den CD-RW im Gerätemanager deaktiviert habe, startet Windows erwartungsgemäß.

Frage: Welche Abfrage sendet Windows an die CD-Laufwerke, welche der DVD-RW scheinbar beantwortet und der CD-RW nicht? (keine CD/DVD eingelegt)
Mitglied: Logan000
07.05.2007 um 08:46 Uhr
Windows klappert halt seine LW ab und schaut was da ist.
Klingt für mich nach einem Treiberproblem.
Bitte warten ..
Ähnliche Inhalte
Backup
Mailstore Server macht Probleme
gelöst Frage von galnarBackup5 Kommentare

Hallo zusammen, ich habe mal eine Frage an die, die schon länger mit Mailstore ihre E Mails archivieren. Bei ...

Router & Routing
Probleme mit VPN server
Frage von kenmasterRouter & Routing2 Kommentare

Hallo,ich besitze seit kurzen einen Zugang zum VPN server anbieter ist PP. Mein erstes Problem war das trotz DNS ...

Windows Server
Probleme mit DNS Server in der Domäne
gelöst Frage von facebrakerWindows Server3 Kommentare

Guten Morgen, Umgebung (bitte nicht steinigen): DC1 Windows 2003 Server DC2 Windows Server 2008R2 ich habe seit gestern ein ...

Windows Server
Sql server 2014 probleme
Frage von meister00Windows Server

hallo ich habe folgendes problem. windows server 2012r2 hyper1 windows server 2012r2 hyper2 failovercluster und die vhd sind auf ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...

Windows Netzwerk
Zugriff auf den Desktop Ordner eines anderen Rechners in der gleichen Domäne
gelöst Frage von JensNomaWindows Netzwerk6 Kommentare

Guten Abend, ich war neulich mit unserem Admin am Tisch gesessen. Er an seinem Notebook angemeldet mit dem Domänen-Admin, ...