Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server 2003 keine Icons mehr in der Verwaltung

Frage Microsoft Windows Server

Mitglied: TheForce

TheForce (Level 1) - Jetzt verbinden

31.03.2011 um 10:13 Uhr, 2673 Aufrufe, 1 Kommentar

Server 2003: Icons in der Verwaltung verschwinden unregelmäßig (Gesamte Maske "Verwaltung" ist blank...

Hallo Ihrs,

Mein Server 2003 will mich heute morgen mal wieder ärgern...

Erst mal hat er heute Nacht aus irgend einem Grund einen Neustart hingelegt, dann sind einige Dienste nicht wieder mit hoch gekommen, was mir das System heute Morgen auch mit einer netten Fehlermeldung quittiert hat...

Blöd nur: Ich komm nicht an die Dienste ran, da ich nur bis zu "Verwaltung" navigieren kann, die Eingabemaske dahinter ist blank!

Irgendwie haben sich also die Icons aufgelöst, ein Problem, was schon mal da war aber von jemandem gelöst wurde, der nun nicht mehr greifbar ist...

Kann mir wersagen, wie ich diese Icons wieder an ihren Platz bekomme, möglichst ohne das System neu starten zu müssen?
Mitglied: TheForce
31.03.2011 um 11:08 Uhr
OK, zumindest bin ich schon mal wieder ans Log und an die Dienste gekommen...

Ich hab mir mal ein paar neue Shortcuts gelegt, die kann ichauch aufrufen... Nur wie die Dienste-Icons verschwinden, ist mir noch ein Rätsel... Wenn der cache das Problem wäre, müssten doch alle Icons weg sein, nicht nur die in der Verwaltung, oder?
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Windows Update
gelöst Server 2012 (ohne R2) Terminal Server - Desktopdarstellung - keine Updates mehr? (8)

Frage von Mosurama zum Thema Windows Update ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...