Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server 2003 Internetzugang Client funktioniert nicht

Frage Microsoft Windows Server

Mitglied: pgag21

pgag21 (Level 1) - Jetzt verbinden

06.01.2010 um 14:18 Uhr, 4153 Aufrufe, 7 Kommentare

Hallo erstmal,

ich bin ganz neu hier und nicht vom Fach. Wir haben ein kleines Netzwerk mit bis zu 7 Arbeitsplätzen unter Windows Server
2003 mit XP Professional auf den Clients.

Ich habe einen neuen Rechner angeschlossen und im Netz angemeldet. Funktioniert alles wunderbar, nur der Internetzugang
vom neuen Rechner aus klappt nicht. DHCP ist aktiviert und die ip-Zuweisung hat auch funktioniert.

Bei zwei anderen Rechnern, die letztes Jahr angeschlossen wurden hat der Internetzugang automatisch geklappt - mir ist leider völlig unklar
woran es jetzt bei dem neuen Rechner liegen kann.

Vielleicht kann mir jemand helfen?
Mitglied: Ioan
06.01.2010 um 15:13 Uhr
Hallo,

start->ausfuhren->cmd->ipconfig /all. Analisiere dort die IP, Standardgateway und DNS.
Melde dich.

Gruß
Ioan
Bitte warten ..
Mitglied: Gratch
06.01.2010 um 15:59 Uhr
Hallo,

hast Du mal unter Systemsteuerung/Internetoptionen/Verbindungen/LAN-Einstellungen verglichen, ob die Einträge beim neuen Rechner identisch sind mit den bisherigen PCs?

Grüße,

Gratch
Bitte warten ..
Mitglied: aqui
06.01.2010 um 16:13 Uhr
Klappt ein Ping einer nackten IP Adresse im Internet nur um DNS Probleme sicher ausschliessen zu können !
Pinge mal die 193.99.144.85 (heise.de) oder 195.71.11.67 (spiegel.de)
Klappt das ??
Was ganu meinst du auch mit "Internet" nur Browsen ?? Email ?? oder alles generell ??
Bitte warten ..
Mitglied: m3adow
06.01.2010 um 16:14 Uhr
Um Ioan nochmal etwas zu spezifizieren:

Vergleiche die Ausgabe bei ipconfig /all auf dem neuen Rechner mit der Ausgabe bei selbigem Befehl auf den alten Rechnern.
- Standardgateway und DNS-Server sollten die gleichen sein
- Bei der IP dürften wahrscheinlich die ersten drei Blöcke identisch sein.

Ansonsten hätte ich noch eine Frage:
- Wie sind die Clients mit dem Internet verbunden? Ist der Server dazwischengeschaltet?
Bitte warten ..
Mitglied: pgag21
08.01.2010 um 12:20 Uhr
Hallo,

die Ip-Adresse wurde eine korrekt vergeben, DNS server sind bei allen Clients gleich. Lediglich Standardgateway ist bei dem
neuen Client nicht angegeben. Ich habe darauhin versucht eine Verbindung mit manuell eingegebenen Daten hinzubekommen, hat aber auch nicht geklappt.

Ping an Adressen außerhalb unseres Neztwerkes funktioniert nicht.
Bitte warten ..
Mitglied: pgag21
08.01.2010 um 12:22 Uhr
Hallo und vielen Dank für die schnellen Antworten,

die Ip-Adresse wurde eine korrekt vergeben, DNS server sind bei allen Clients gleich. Lediglich Standardgateway ist bei dem
neuen Client nicht angegeben. Ich habe darauhin versucht eine Verbindung mit manuell eingegebenen Daten hinzubekommen, hat aber auch nicht geklappt.

Ping an Adressen außerhalb unseres Neztwerkes funktioniert nicht.
Bitte warten ..
Mitglied: aqui
08.01.2010 um 14:58 Uhr
Ist ja klar das eine Verbindung niemals nach ausserhalb klappen kann wenn kein def. Gateway konfiguriert ist.
Wo soll denn bitte dieser Client seine Pakete loswerden in diese netze wenn er gein Gateway dahin hat...tz !!

Konfigurier ihm ein Gateway und dann klappts auch !
Wenn nicht...
  • Was sagt ein Traceroute (tracert) oder Pathping an die Ziel IP Adresse ??
  • Bei welchem Hop stoppt das Forwarding ?! Da ist dann meistens auch das Problem !!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Server
gelöst Client bei Windows Server 2003 ändern (5)

Frage von Therealcookie zum Thema Server ...

Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...