Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server 2003 ubernimmt keine GPO

Frage Microsoft Windows Server

Mitglied: Axelll

Axelll (Level 1) - Jetzt verbinden

10.01.2012 um 10:25 Uhr, 2418 Aufrufe, 5 Kommentare

Hoffe Ihr könnt helfen.

Hallo zusammen,

ich habe folgendes Problem.
Server 2003 installiert, alle Updates u.s.w. auch.
In die Domäne aufgenommen, zum DC hochgestuft, Habe noch 2008 R2 und einen weiteren 2003 in Betrieb als DC's. Soweit so gut.
Dann WSUS 3 installiert.
Funktioniert alles.
Problem ist, dass der Server die Domänen-GPO`s, egal welche, nicht übernimmt.
Alle anderen Rechner übernehmen sie.
Replikation, DNS u.s.w. laufen wunderbar auf dem Server.
Was kann ich tun.

Danke schon mal für Eure Hilfe.

Axel
Mitglied: Ausserwoeger
10.01.2012 um 10:51 Uhr
Naja erstmal mehr Infos geben.
Welche Fehlermeldungen stehen den in der Ereignisanzeige bezüglich der GPO ?

LG
Bitte warten ..
Mitglied: Axelll
10.01.2012 um 11:26 Uhr
Das ist ja das Problem. Es steht nichts drin.
Ich habe selbst keine weiteren Infos, leider.

LG

Axel
Bitte warten ..
Mitglied: OliverHu
10.01.2012 um 11:43 Uhr
Hi,

und was sagt gpresult /R?
Bitte warten ..
Mitglied: dualhead
10.01.2012 um 13:34 Uhr
Hi,

wird denn SYSVOL repliziert? Wenn ja, müßten dort die GPO Dateien der Domäne zu sehen sein.

Gruß D.
Bitte warten ..
Mitglied: Axelll
10.01.2012 um 15:19 Uhr
Hallo zusammen,

das mit gpresult hat mich auf die richtige Fährte gebracht.
Danke dafür.
Hatte unsere DC's manuell, über gpedit zugewiesen und nicht mehr daran gedacht.

Danke schön nochmal.

Axel
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Off Topic
Handy in Raten kauifen oder nicht? (17)

Frage von mirko123 zum Thema Off Topic ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...