Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

server 2003 - keine Verbindung mehr ins Internet und ping nicht möglich

Frage Microsoft Windows Server

Mitglied: infochris

infochris (Level 1) - Jetzt verbinden

18.11.2007, aktualisiert 18.10.2012, 9447 Aufrufe, 4 Kommentare

Server 2003 mit Active Directory. ich glaub es könnte an einer Richtlinie liegen

die Verbindung mit dem internet hat schon gestanden. Ich gehe über einen Router ins Netz auf dem ein Proxy läuft.
Meine Clients mit XP Pro konnten (könnnen sie immernoch nicht) über die Netzwerkumgebung auf die Domäne zugreifen und bekamen immer eine Zugriffsverletzung.
Die Clients sind in der Standardgruppe Benutzer. Da hab ich mir gedacht, es könnte an einer Richtlinie leigen und hab bei "Standard-Domänencontroller-Sicherheitsrichtlinien" nachgesehen, ob es dafür eine Richtlinie gibt, die das verhindert.
Ich habe bei den lokalen Richtlinien "Zugriff vom Netzwerk auf diesen Computer verweigern2 herumgespielt. 20 Minuten später ist mir dann aufgefallen, dass ich nicht ins Internet komme und die Clients können auch nicht mehr über das eingerichtete netzlaufwerk zugreifen.

Was soll ich jetzt mahcen, ich weiß auch nicht mehr die dafault Einstellung dieser Richtlinie und hab sie jetzt auf " nicht definiert" gesetzt.
allerding ist es möglich, dass d mein Clientvirenscanner sich mit dem Server abgleicht. das passiert über Port 70 TCP.


Ping vom Server auf Router ist nicht möglich, genauso wenig wie ins Internet oder zu anderen Clients, in beide Richtungen nicht.
Ping auf die zweite netzwerkkarte ist auch nicht möglich. Man sieht den Server auch nicht in der netzwerkumgebeung, ist sozusagen absolut unsichtbar.

Ich habe leider noch zu wenig Ahnung um allein weiterzukommen

mfg christian

Edit: ich habe mal in der commandozeile "nslookup www. google.de" eingeben und bekomm da ein Timeout: Zeitüberschreitung bei Anforderung an localhost
Mitglied: datasearch
19.11.2007 um 12:07 Uhr
vorweg, ändere niemals die default domain policy. erstelle IMMER ein neues GPO und probiere damit.

Dein Problem ist folgendes: Du hast die Einstellungen "Zugriff auf diesen Computer vom Netzwerk verweigern" verändert und nun geht garnichts mehr. Das zurücksetzen auf "nicht definiert" hat keine Auswirkung da die Clients nicht mit dem server kommunizieren können.

Lustiges Problem

Start -> ausführen -> CMD

dcgpofix /target: domain

Bitte beachte das ALLE GPO Einstellungen der DDP zurückgesetzt werden.

In Zukunft erstelle bitte IMMER ein neues GPO und setze dort deine Einstellungen. In der DDP sollte man nur domänenweite Einstellungen wie Kennwortrichtlinien und sonst nichts setzen.

Falls die clients keine verbindung mit dem Server herstellen können, wende das "setup Security" template auf allen Clients an. Nach einem Neustart sollten sie die neue DDP laden und anwenden.
Bitte warten ..
Mitglied: infochris
19.11.2007 um 15:25 Uhr
danke datasearch. ich hab das versucht aber bekomme: falscher Parameter, ... konnte nicht wiederhergestellt werden

ich bin ja im Versuchsstadium und hab deshalb die AD + DHCP + DNS neu installiert mit dem selben Domänennamen. Trotzdem bekomme ich den selben Fehler. Die Clients bekommen vom Server nicht mal ne IP zugewiesen. Die Gruppenrichtlinie ist trotz neuinstallation nicht wider zurückgesetzt. Ich würde alles tun außer das Betriebssystem neu aufzusetzen.
Bitte warten ..
Mitglied: datasearch
19.11.2007, aktualisiert 18.10.2012
Setze auch mal die Client-Policy auf setup-standart zurück. ich habe das heute schon einmal geschrieben wie das geht.

Hier: http://www.administrator.de/forum/windows-2000-wahrscheinlich-dsn-probe ...
Bitte warten ..
Mitglied: infochris
22.11.2007 um 16:12 Uhr
dich habe alles deinstalliert und neu konfiguriert und es geht wieder
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...