Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server 2008 nach Domänensetup kein Login möglich

Frage Microsoft Windows Server

Mitglied: geTr0ffEn

geTr0ffEn (Level 2) - Jetzt verbinden

21.01.2011 um 16:42 Uhr, 3913 Aufrufe, 3 Kommentare

Nach Setup in Domäne kein Login mit Usernamen und Passwort möglich

Heut habe ich mal wieder was ganz neues erlebt:
Habe einen neuen Server aufgesetzt, Windows Server 2008.
Bin dann vorOrt hin, habe mich lokal angemeldet. Im Vorfeld wurde schon eine feste IP inkl. Subnetmaske und Gateway und DNS zugeteilt.
Wie gesagt, dann vorOrt eingeloggt lokal und in die Domäne gebracht.
Bin danach wieder ins Office, um via Remote nun ein LogIn zu versuchen. Muss dazu sagen, das ich nach Einbringen in Domäne erstmal keinen Versuch gestartet habe, ob es in die Domäne klappt, mit meinem Administrator Account.
So, Remote gestartet LoginDaten für Domäne "administr....." eingegeben und geklickt. Es kommt die Meldung "falscher Benutzer oder Passwort...." alles klar, dann lokal versucht mit dem Adminaccount, bevor ich in der Domäne war und hier jetzt das gleiche.(local\administr......)
Jetzt kann ich mich garnicht mehr einloggen.
Hat jemand ne Idee, was das sein kann?

Grüße
Mitglied: goscho
21.01.2011 um 17:40 Uhr
Morgen,
Muss dazu sagen, das ich nach Einbringen in Domäne erstmal keinen Versuch gestartet habe, ob es in die Domäne klappt, mit meinem Administrator Account.
Das würde ich aber zuerst mal machen.
Hast du bei der Anmeldung auf domäne\administrator + Passwort geachtet?
Deine Fehlermeldung klingt nämlich danach.
Wenn es kein DC ist, sollte auch die Anmeldung mit einem vorhandenen lokalen Account möglich sein. Dazu gibt 'PC-Name\lokaler_administrator' + Passwort ein.
Bitte warten ..
Mitglied: geTr0ffEn
25.01.2011 um 10:16 Uhr
Hi goscho,

vielen Dank für deine Hilfe.

Das Problem ist gelöst. Ich hatte es dann vermutet, aber bin nicht weiter drauf eingegangen.
Es lag daran, das er noch am replizieren war. Am nächsten Morgen liefs ohne Probleme.

Also, immer schön zuende replizieren lassen

Danke nochmal

Grüsse
Bitte warten ..
Mitglied: goscho
25.01.2011 um 10:58 Uhr
Hi auch
Schön, dass das Problem behoben ist. Dann kannst du ja jetzt deinen Beitrag auf gelöst setzen.
Bitte warten ..
Ähnliche Inhalte
Audio
gelöst Extern kein Ton, Intern Ton vorhanden - Windows Server 2008 R2 (15)

Frage von Funky86 zum Thema Audio ...

Windows Server
gelöst HP Proliant DL380 G7 - Windows Server 2012 R2 kein Netzwerk (5)

Frage von it-kolli zum Thema Windows Server ...

Windows Server
gelöst SQL Server 2008 auf Server 2012 R2 lauffähig? (9)

Frage von achim222 zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...