Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server 2008 Installation auf neue Festplatte kopiert nun startet der Server verzögert

Frage Microsoft Windows Server

Mitglied: FSX2010

FSX2010 (Level 2) - Jetzt verbinden

28.06.2009, aktualisiert 29.06.2009, 5045 Aufrufe, 3 Kommentare

Hallo,

ich habe eine Image von der alten Festplatte angefertigt. Anschließen wurde dieses auf eine neue Festplatte kopiert.
Hiernach ergibt sich jetzt folgendes Phänomen: Der Server bleibt nach dem starten ca. 4 min stehen. Der grüne Fortschrittsbalken wandert während dieserZeit hin und her. Die Boot-Festplatte zeigt während dieser Zeit keinen Zugriff an. Nach 4 min bootet der Server dann weiter und startet ganz normal ohne weitere Probleme. Die alte Festplatte ist nicht mehr im System.

Folgen habe ich bisher versucht: Die Bootkonfiguration untersucht, eine Reparatur der Bootumgebung von der Reparaturkonsole. Half aber alles nichts. Der Timeout ist immer noch da. Nun wollte ich mal versuchen das Bootverzeichnis zu löschen und anschließend neu zu erstellen. Oder habt Ihr andere Ideen?

Gruss

Micha
Mitglied: WissenWasPhaseIst
28.06.2009 um 18:31 Uhr
Hi Micha,

ich erstelle regelmäßig Images (Snapshots) von unseren Servern aber mit den Programm Drive Snapshot.
Bei dem Server 2008 ist mir aufgefallen das eine Partition ca. 50 bis 100Mb angelegt wird die sieht man im System jedoch nicht mir ist es auch mal so gegangen wo ich das Programm getestet habe und die kleine Partition nicht mit auf meinen Testserver kopiert hab das der Server 2008 nur bis zum Ladebalken kommt. Nach einem erneuten kopieren mit der kleinen Partition funktioniert der Server 2008 ohne Probleme.

Gruß Kay
Bitte warten ..
Mitglied: FSX2010
28.06.2009 um 19:43 Uhr
der Server bootet aber nach 4min weiter und hat danach keine Probleme mehr. Lediglich das Timeout mit dem Ladebalken. Eine "kleine" Partition gab es auch nicht. Scheint bei Dir vom Herstelle gewesen zu sein. HP legt eine solche Partition auch an.
Bitte warten ..
Mitglied: DerWoWusste
28.06.2009 um 23:38 Uhr
Lad Dir procmon runter und schalte Bootlogging an. Der wird Dir sagen können, was währenddessen passiert.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Server
SQL Server 2008 R2 SP3 neue Instanz (10)

Frage von technikdealer zum Thema Windows Server ...

Windows Server
Window Server 2008 R2 startet nicht nach Update (11)

Frage von keytechnik zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...