Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server 2008 R2 startet sehr langsam?

Frage Microsoft Windows Server

Mitglied: zeroblue2005

zeroblue2005 (Level 2) - Jetzt verbinden

09.03.2011 um 12:42 Uhr, 8242 Aufrufe, 6 Kommentare

Hallo Zusammen,

habe einen neuen 2008 R2 als DC installiert. Mein Problem ist, dass er fast 20 Min. brauch um einmal neu zu starten! Das kann doch nicht sein! Wenn er oben ist, ganz geht es ab wie schmitz Katze. An der Hardware kann es nicht liegen. Ist ein Phenom II x6 mit 8 GB DDR 3 und Sata II Platte.

Kann ich das irgendwie beschleunigen?
Mitglied: Xaero1982
09.03.2011 um 12:45 Uhr
Moin,

schau doch mal in die Ereignisanzeige ...

VG
Bitte warten ..
Mitglied: IT-Crowd
09.03.2011 um 13:24 Uhr
Hallo,

gibts einen zweiten DC?

Gruß
Markus
Bitte warten ..
Mitglied: dog
09.03.2011 um 21:02 Uhr
Ganz normal.
Ein DC alleine hat immer ein Henne-Ei-Problem: Er braucht Dienste zum starten, die er erst noch starten muss.
Entsprechend dauert das immer ewig und darum trägt man bei mehreren DCs auch immer die DNS-Server über Kreuz ein.
Bitte warten ..
Mitglied: Xaero1982
09.03.2011 um 22:11 Uhr
Zitat von dog:
Ganz normal.
Ein DC alleine hat immer ein Henne-Ei-Problem: Er braucht Dienste zum starten, die er erst noch starten muss.
Entsprechend dauert das immer ewig und darum trägt man bei mehreren DCs auch immer die DNS-Server über Kreuz ein.

20 Minuten? Nee, das ist nicht normal ...

Da ist irgendwas krum ...

VG
Bitte warten ..
Mitglied: zeroblue2005
11.03.2011 um 09:08 Uhr
Hallo Zusammen,

ja es gab einen zweiten DC der war auch Betriebsmaster. Habe dann aber den neuen Server 2008 als DC konfig. und via DCpromo den anderen als Dom-Mitglied herabgestuft. Im 2008 steht auch drin das er nun Betriebsmaster ist. Den DNS usw. habe ich na klar vom alsten DC entfernt und bei 2008 neu installiert als Rolle. Dann noch ein paar manuelle eingriffe beim DNS, weil da noch Einträge drin waren von alten DC und das wars auch schon.

Das Teil läuft auch super aber das starten dauert immer ewig, min 15 -.20 Min.
Bitte warten ..
Mitglied: zeroblue2005
12.03.2011 um 11:09 Uhr
Soich glaube der Fehler hat sich von selbst erledigt! Keine Ahnung warum habe den Server ins Serverrack verfrachtet und angeschlossen, an dem Platz woder alte Server stand und zich malneu gestartet, ich habe keine Ahnung warum,aber jetzt startet er durch in 2-3 Min.
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst Server 2008 R2 in VMware (ESX-Farm) extrem langsam (10)

Frage von YotYot zum Thema Vmware ...

Windows Server
gelöst SQL Server 2008 auf Server 2012 R2 lauffähig? (9)

Frage von achim222 zum Thema Windows Server ...

Windows Server
gelöst Fehler nach Neuinstallation von Windows Server 2008 R2 Standard (17)

Frage von bellerich zum Thema Windows Server ...

Neue Wissensbeiträge
Notebook & Zubehör

WOL bei HP Notebooks

(5)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

LAN, WAN, Wireless

Neue Cisco Catalyst-Serie 9000

Information von Kuemmel zum Thema LAN, WAN, Wireless ...

Sicherheit

Millionen Euro in den Sand gesetzt?

(3)

Information von transocean zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Windows 10
Netzwerkkarte schaltet sich erst nach dem Logon ein (23)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (18)

Frage von Yaimael zum Thema Windows Server ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (15)

Frage von Voiper zum Thema Weiterbildung ...

Netzwerke
Mobile Einwahl IPSec VPN von iPhone iPad T-Mobile zur Pfsense (15)

Frage von Spitzbube zum Thema Netzwerke ...