Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server 2012R2 Netzwerk nach Neustart immer wieder öffentlich

Frage Microsoft Windows Server

Mitglied: Coreknabe

Coreknabe (Level 2) - Jetzt verbinden

08.01.2015, aktualisiert 16:02 Uhr, 1709 Aufrufe, 3 Kommentare

Moin Wissende!

Ich habe gerade einen neuen Server (Fujitsu Primergy RX300S8) mit Windows Server 2012R2 installiert und in unsere Domäne aufgenommen. Passt. Starte ich den Server jetzt mal neu, ist der Server immer im öffentlichen Netzwerk. Was hilft: Den NLA-Dienst neu starten, danach wird wieder das Domänennetzwerk angezeigt, wie es eben sein soll. Diesen Dienst als automatisch (verzögert) zu konfigurieren, bringt's auch nicht.
Das Problem an sich ist scheinbar bekannt, Tante Google hat schon davon gehört, allein mangelt es mir an Lösungen...

Achja, verbaut sind Intel I350-Netzwerkkarten (2x onboard, 1 Quad PCIe-Karte, also 6 Schnittstellen). Die neuesten Treiber sind installiert.

Ideas anyone?

Gruß
Mitglied: Pjordorf
08.01.2015, aktualisiert um 16:51 Uhr
Hallo,

Zitat von Coreknabe:
Starte ich den Server jetzt mal neu, ist der Server immer im öffentlichen Netzwerk.
Ist dein Gateway extern (vom Blech aus betrachtet) immer erreichbar also keine VM auf den Blech was gerade eingeschaltet wurde?

Achja, verbaut sind Intel I350-Netzwerkkarten (2x onboard, 1 Quad PCIe-Karte, also 6 Schnittstellen).
Und wie werden die genutzt bzw. welche davon liefert dir immer dein Öffentliches Netz nach einen Neustart?

Gruß,
Peter
Bitte warten ..
Mitglied: Coreknabe
09.01.2015 um 09:30 Uhr
Moin Peter,

Ist dein Gateway extern (vom Blech aus betrachtet) immer erreichbar also keine VM auf den Blech was gerade eingeschaltet wurde?

Ja, das ist auf unserer Firewall (Hardware-Appliance) eingerichtet.

Und wie werden die genutzt bzw. welche davon liefert dir immer dein Öffentliches Netz nach einen Neustart?

Zur Erstkonfiguration ist nur NIC1 mit dem Netzwerk per Kabel verbunden. Dann ist noch die iRMC-Schnittstelle im Netz, die sehe ich im Windows aber nicht. Das öffentliche Netz wird immer für NIC1 angezeigt. Evtl. schießt iRMC da doch rein?

Gruß
Bitte warten ..
Mitglied: rocco61
26.03.2015 um 15:45 Uhr
Prima, denn da stehe ich mit dem Problem nicht alleine da.
Muss IP V 6 an und ausmachen dann geht die Kiste ins Private Netzwerkwerk.
Auch der Dell Support beisst sich die Zähne aus bisher ohne >Lösung.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Benutzeranmeldung an DC Server 2012R2 (6)

Frage von andreasnetz zum Thema Windows Server ...

Windows Server
Windows Server 2012R2 Essentials (1)

Frage von TechnikMonster zum Thema Windows Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (9)

Frage von SarekHL zum Thema Netzwerke ...