Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server 2012r2 startet nach Updateinstallation nicht mehr

Frage Microsoft Windows Server

Mitglied: NES-SEEVETAL

NES-SEEVETAL (Level 1) - Jetzt verbinden

11.07.2014 um 13:49 Uhr, 2859 Aufrufe, 4 Kommentare

Hallo, noch bevor ich eine Datensicherung, etc. einreichten konnte (noch beim Migrieren des Servers) startet dieser ab heute nach der Installation von Updates nicht mehr durch.

Er bleibt immer bei "Windows wird borbereitet - Schalten Sie den Computer nicht aus" hängen.

Im abgesicherten Modus startet er. Leider kann ich da die Updates nicht über "Installierte Updates" entfernen.

Hat einer von Euch eine Idee?

Vielen Dank!
Mirko
Mitglied: NES-SEEVETAL
11.07.2014 um 15:27 Uhr
Hat es leider nicht gebracht.....
Bitte warten ..
Mitglied: DerWoWusste
11.07.2014 um 15:36 Uhr
Was denn, was hast Du genau gemacht?
Hast Du die pending.xml offline gelöscht? Damit habe ich es bislang immer hinbekommen.
Bitte warten ..
Mitglied: NES-SEEVETAL
11.07.2014 um 15:56 Uhr
ja, habe ich auch schon gelöscht..... hat leider auch nix gebracht.
Ich werde jetzt einfach mal abwarten. Jedoch fühlt sich über eine Stunde für 5 Updates etwas lange an auf einem i7 mit 16GB

Diese Updates wurden heute installiert:
KB2961072
KB2973201
KB2959626
KB2973351
Bitte warten ..
Ähnliche Inhalte
Windows Update
WSUS Automatische Genehmigungen (Stichtag) - Windows Server 2012R2 (5)

Frage von andreww zum Thema Windows Update ...

Windows Server
Sql server 2014 installation auf einer windows server 2012r2 vm (5)

Frage von meister00 zum Thema Windows Server ...

Backup
Empfehlung Backup-Software für Server 2012R2 (12)

Frage von MartinL zum Thema Backup ...

Windows Server
DirectAccess mit MS Server 2012R2 in einer Testumgebung

Frage von njeri123 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (12)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...