Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server 2k3 als Dom-Controller - nach updates und 2. restart Netzwerk weg

Frage Microsoft

Mitglied: jaegermeister

jaegermeister (Level 1) - Jetzt verbinden

24.03.2009, aktualisiert 16:19 Uhr, 2138 Aufrufe

Schönen guten Tag ;)

Ich habe hier ein riessen Problem bei dem ich fast verrückt werde ;)

Bestehende Serverlandschaft
Windows2K-Domäne.
Windows2k Server mit Exchange200 als Domaincontroller incl EASY Client (die Eierlegende Wollmilchsau sozusagen)
2. Domaincontroller (Server der langsam den Geist aufgibt.)

Der Plan:
Um das Ganze zu entlasten und eventuell die DC Funktion des Exchange aufzulösen beabsichtige ich einen weiteren DC in der Domäne aufzubauen. Nach und nach die FSMO Rollen auf den neuen DC und dann den Exchange herabstufen.


Die Wirklichkeit:
Hier komm ich jetzt an ein Phänomen das ich nicht kapiere.
Schemaerweiterung auf dem EX-DC erfolgreich durchgeführt laut Anleitung Microsoft.
Installation und das aufnehmen in die Domäne mit dem neuen 2k3-Server laufen ohne Probleme.
Heraufstufen mit dcpromo läuft auch einwandfrei durch. Nach Reprlikationszeit und Updates installieren dann das erste booten - kein Problem.
Danach noch einmal gebootet und jetzt ist kurz vor der Anmeldung das komplette Netzwerk weg.
Ping bricht kurz vor dem Anmelden ab - keinerlei Netzwerksymbole mehr bei Netzwerkumgebung - rechtsklick.
Hardwaretechnisch sehe ich eigentlich nicht das Problem weil ich den Server schon auf 3! verschiedener Hardware aufgesetzt habe.
Immer mit dem selben Resultat.

Hatte schonmal jemand diese Problematik? bzw hat jemand einen Tipp was ich falsch mache?

über Beiträge/Lösungsvorschläge würde ich mich sehr freuen


danke

jaegermeister
Ähnliche Inhalte
Windows Server
Windows Server 2012 lädt keine Updates (4)

Frage von AVG123 zum Thema Windows Server ...

Windows Update
gelöst WSUS von Server 2008 R2: Abgelehnte Updates löschen? (6)

Frage von honeybee zum Thema Windows Update ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...