Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server Dienst ist weg...

Frage Microsoft Windows Server

Mitglied: IceBeer

IceBeer (Level 2) - Jetzt verbinden

26.04.2005, aktualisiert 27.04.2005, 9657 Aufrufe, 6 Kommentare

Hallo,

nach der Installation der Symantec Enterprise Firewall ist der Dienst namens "Server" WEG, nicht deaktviert oder so, einfach WEG..... Eine deinstallation hat nichts gebracht, er bleibt weg..

Wie bekomm ich den Dienst zurück??? Bzw. ist das normal, dass der weg ist?????

Gruß IceBeer
Mitglied: meinereiner
26.04.2005 um 21:07 Uhr
Also normal ist das nicht.

Gibt es irgendweleche Fehler im Ereignisprotokoll?
Check mal ob in der Registry der Key "HKLM/System/CurrentControlSet/SErvices/lanmanserver vorhanden ist. Da sollte einiges Auftauchen...u.a. auch ein Unterzweig "Parameters"
Bitte warten ..
Mitglied: IceBeer
26.04.2005 um 21:13 Uhr
Nein in der Ergnissanzeige steht nichts.......

Den Reg-Eintrag gibt es.... und auch die Unterzweige...

Und nu??
Bitte warten ..
Mitglied: meinereiner
26.04.2005 um 22:02 Uhr
kannst du denn Freigaben erstellen und auf Freigaben zugreifen?

unter Lanmanserver sollte es einen Key "Displayname" geben?!
Was ist da bei dir eingetragen?
Bitte warten ..
Mitglied: IceBeer
26.04.2005 um 22:13 Uhr
Nein kann ich nicht und komm auch von außen an vorhanden nicht dran....

Da steht Server..

Kann ich das einfach mal löschen und von nemm anderen Rechner kopieren???
Bitte warten ..
Mitglied: meinereiner
26.04.2005 um 22:29 Uhr
Kann ich das einfach mal löschen und
von nemm anderen Rechner kopieren???

Ja, das wollte ich jetzt vorschlagen, aber sicher dir mal vorsichtshalber den Key.
Was Unter "shares" steht sind deine Freigaben.
Bitte warten ..
Mitglied: IceBeer
27.04.2005 um 18:32 Uhr
Hoi.

hat leider nicht wirklich geklappt....

Hatte die Schnau** voll hab, den Server neu aufgesetzt und die Firewall in den Harz getreten, mit einem "netten" Gruß an Symantec.....
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...