Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server DNS Problem? Komme nicht auf bestimmte Webseiten.

Frage Netzwerke DNS

Mitglied: wasistdasinternet

wasistdasinternet (Level 1) - Jetzt verbinden

20.12.2009, aktualisiert 13:29 Uhr, 9684 Aufrufe, 12 Kommentare

Hallo, ich hoffe das ich hier im Richtigen Forum bin. Über die Suche habe ich leider nicht die Lösung für mein Problem gefunden. (ich weiß auch nicht genau wonach ich suchen soll)

Ich komme nicht auf meine Seiten baygoo.de und c-dart.de. (das soll jetzt keine Werbung sein)
Über Proxy.org komm ich rauf aber nicht wenn ich die Seiten direkt in den Browser eingebe.
Ich habe schon verschiedene Browser und Betriebssysteme ausprobiert, die Fritzbox habe ich platt gemacht und neu Installiert.
Die IP der Seiten geht ohne Probleme anzupingen. Ein Ping an die Domain geht jedoch nicht.
Hat jemand einen Tipp woran es liegen kann?
Mitglied: aqui
20.12.2009 um 13:33 Uhr
Vermutlich an deiner eigenen Internet Verbindung:

Ein Ping (und damit auch die DNS Auflösung des Namens)
C:\>ping baygoo.de

Ping baygoo.de [89.200.168.59] mit 32 Bytes Daten:

Antwort von 89.200.168.59: Bytes=32 Zeit=66ms TTL=55
Antwort von 89.200.168.59: Bytes=32 Zeit=65ms TTL=55

Ping-Statistik für 89.200.168.59:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 63ms, Maximum = 66ms, Mittelwert = 64ms

Und auch der Webseitenaufruf beider Seiten funktioniert aus dem T-Com, Colt, Arcor/Vodafone, T-Mobile Netz vollkommen problemlos !
Es ist also anzunehmen das das auch weltweit gilt.
Vermutlich hast also nur du das Problem das eigentlich keins ist oder wolltest also doch bloss wieder werben hier...

Und was deinen Nickname anbetrifft solltest du mal hier nachlesen:
http://de.wikipedia.org/wiki/Internet
Bitte warten ..
Mitglied: wasistdasinternet
20.12.2009 um 13:41 Uhr
Bei mir geht es nicht.


G:\Dokumente und Einstellungen\Silvio>ping baygoo.de
Ping-Anforderung konnte Host "baygoo.de" nicht finden. Überprüfen Sie den Namen,
und versuchen Sie es erneut.

ipconfig /flushdns hab ich auch schon versucht.
Bitte warten ..
Mitglied: aqui
20.12.2009 um 13:45 Uhr
Hallo Silvio !!

Da die IP des Servers ja die 89.200.168.59 ist kannst du wenigstens die pingen ?? Oder ein Traceroute (tracert) pder pathping darauf machen.
Da kannst du dann genau sehen an welchem Hop es denn blockt !!
.....
5 64 ms 65 ms 65 ms ge-2-2-0-392-cr0.muc.de.tnib.net [217.243.216.108]
6 64 ms 64 ms 64 ms cronon-gw.muc.de.tnib.net [81.92.174.2]
7 67 ms 66 ms 75 ms pos-0-0-0.rgb-muc.muc.cronon-ag.de [193.254.191.33]
8 67 ms 66 ms 67 ms 193.254.191.13
9 68 ms 68 ms 68 ms 89.200.175.3
10 67 ms 66 ms 67 ms 1a-7737.antagus.de [94.102.210.120]
11 65 ms 65 ms 65 ms www.konkurswarenhandel.de [89.200.168.59]

Ablaufverfolgung beendet.

Ggf. ist das eine lokale Störung deines Providers. Da solltest du dann mal die Hotline anrufen ??!!
Bitte warten ..
Mitglied: wasistdasinternet
20.12.2009 um 13:52 Uhr
Die IP anpingen geht wunderbar.


G:\Dokumente und Einstellungen\Silvio>tracert -d www.baygoo.de
Der Zielname www.baygoo.de konnte nicht aufgelöst werden.



G:\Dokumente und Einstellungen\Silvio>tracert -d 89.200.168.59

Routenverfolgung zu 89.200.168.59 über maximal 30 Abschnitte

1 1 ms <1 ms <1 ms 192.168.178.1
2 35 ms 32 ms 43 ms 213.148.133.201
3 28 ms 28 ms 28 ms 87.234.11.149
4 44 ms 44 ms 44 ms 87.234.12.105
5 46 ms 46 ms 46 ms 80.81.192.52
6 53 ms 52 ms 52 ms 212.77.162.121
7 52 ms 53 ms 52 ms 212.77.162.86
8 72 ms 54 ms 54 ms 193.254.191.13
9 57 ms 57 ms 57 ms 89.200.175.227
10 54 ms 55 ms 55 ms 94.102.210.120
11 55 ms 55 ms 55 ms 89.200.168.59

Ablaufverfolgung beendet.


Pathping:
G:\Dokumente und Einstellungen\Silvio>pathping www.baygoo.de
Der Zielname www.baygoo.de konnte nicht aufgelöst werden.

:\Dokumente und Einstellungen\Silvio>pathping 89.200.168.59

Routenverfolgung zu 89.200.168.59 über maximal 30 Abschnitte

0 firma-3be26b48e.fritz.box [192.168.178.22]
1 fritz.box [192.168.178.1]
2 bras1.ber.qsc.de [213.148.133.201]
3 core1.ber.qsc.de [87.234.11.149]
4 core1.fra.qsc.de [87.234.12.105]
5 decix-ge0-3.ffm.r-kom.net [80.81.192.52]
6 cr2-ge1-8.rgbg.r-kom.net [212.77.162.121]
7 cronon.rgbg.r-kom.net [212.77.162.86]
8 193.254.191.13
9 89.200.175.227
10 94.102.210.120
11 89.200.168.59

Berechnung der Statistiken dauert ca. 275 Sekunden...
Quelle zum Abs. Knoten/Verbindung
Abs. Zeit Verl./Ges.= % Verl./Ges.= % Adresse
0 firma-3be26b48e.fritz.box [192
.178.22]
0/ 100 = 0% |
1 0ms 0/ 100 = 0% 0/ 100 = 0% fritz.box [192.168.178.1]
0/ 100 = 0% |
2 40ms 2/ 100 = 2% 2/ 100 = 2% bras1.ber.qsc.de [213.148.133.

0/ 100 = 0% |
3 33ms 0/ 100 = 0% 0/ 100 = 0% core1.ber.qsc.de [87.234.11.14
0/ 100 = 0% |
4 49ms 0/ 100 = 0% 0/ 100 = 0% core1.fra.qsc.de [87.234.12.10
0/ 100 = 0% |
5 51ms 0/ 100 = 0% 0/ 100 = 0% decix-ge0-3.ffm.r-kom.net [80.
92.52]
0/ 100 = 0% |
6 56ms 0/ 100 = 0% 0/ 100 = 0% cr2-ge1-8.rgbg.r-kom.net [212.
62.121]
0/ 100 = 0% |
7 54ms 0/ 100 = 0% 0/ 100 = 0% cronon.rgbg.r-kom.net [212.77.
86]
0/ 100 = 0% |
8 57ms 0/ 100 = 0% 0/ 100 = 0% 193.254.191.13
0/ 100 = 0% |
9 58ms 2/ 100 = 2% 2/ 100 = 2% 89.200.175.227
0/ 100 = 0% |
10 58ms 0/ 100 = 0% 0/ 100 = 0% 94.102.210.120
0/ 100 = 0% |
11 57ms 0/ 100 = 0% 0/ 100 = 0% 89.200.168.59

Ablaufverfolgung beendet.
Bitte warten ..
Mitglied: wasistdasinternet
20.12.2009 um 14:29 Uhr
Ich habe mir mal das Fritz!DSL Startcenter runtergeladen.

Was bedeutet das? gethostbyaddr: 11004

Bei DNS1 müsste doch normalerweise ns1.earea.de drin steht und bei DNS2 ns2.earea.de oder?

Ergebniss:

AVM WebWatch 01.00.24
20.12.2009 14:26:30
Einstellungen
DNS 1:
DNS 2:
Anzahl Pingpakete pro Paketgröße: 5
Ziel (DNS-Auflösung)
Beginn: 20.12.2009 14:22:35
IP: 89.200.168.59
Name: 89.200.168.59

gethostbyaddr: 11004

TraceRoute
Beginn: 20.12.2009 14:22:35

Nr. IP Antwortzeit Name
1 192.168.178.1 1 ms
2 213.148.133.201 35 ms
3 87.234.11.149 29 ms
4 87.234.12.105 45 ms
5 80.81.192.52 45 ms
6 212.77.162.121 52 ms
7 212.77.162.86 52 ms
8 193.254.191.13 54 ms
9 89.200.175.227 56 ms
10 94.102.210.120 54 ms
11 89.200.168.59 54 ms

Ping auf ISP
Beginn: 20.12.2009 14:22:41
IP: 213.148.133.201
Name:

Verbindung über AVM FRITZ!Box
Bitrate (brutto) empfangen / senden: 6781 kBit/s / 637 kBit/s
Sicheres Passwort Datenkompression Headerkompression Kanalbündelung
- - - -

Paketgröße Antwortzeit
32 Byte 51 ms
64 Byte 40 ms
128 Byte 37 ms
256 Byte 44 ms
512 Byte 48 ms
1024 Byte 48 ms
1464 Byte 64 ms

Ping auf Ziel
Beginn: 20.12.2009 14:22:45
IP: 89.200.168.59
Name: 89.200.168.59

Verbindung über AVM FRITZ!Box
Bitrate (brutto) empfangen / senden: 6781 kBit/s / 637 kBit/s
Sicheres Passwort Datenkompression Headerkompression Kanalbündelung
- - - -

Paketgröße Antwortzeit
32 Byte 54 ms
64 Byte 55 ms
128 Byte 56 ms
256 Byte 58 ms
512 Byte 62 ms
1024 Byte 70 ms
1464 Byte 77 ms
Bitte warten ..
Mitglied: dog
20.12.2009 um 14:35 Uhr
Vergib bitte deinem Rechner mal eine statische IP-Adresse, aber gib bei DNS-Server mal

  • 208.67.222.222
  • 208.67.220.220

ein.

Grüße

Max
Bitte warten ..
Mitglied: wasistdasinternet
20.12.2009 um 14:39 Uhr
Super, das Funktioniert. Das war ja eigentlich ganz einfach. Du bist der beste!!!

DANKE!!!

Was ist den das für eine IP?
Bitte warten ..
Mitglied: dog
20.12.2009 um 14:57 Uhr
Das war jetzt aber nicht als Lösung sondern als Test auf das Problem gedacht
Das sind die OpenDNS-Server (die ich persönlich nicht dauerhaft benutzen würde).
Jetzt wissen wir schonmal, dass das Problem irgendwo zwischen Frittenbox und deinem ISP liegt (QSC?)
Bitte warten ..
Mitglied: wasistdasinternet
20.12.2009 um 15:01 Uhr
Achso, ich dachte das wars jetzt.

Ich bin bei 1&1

Kann das sein das 1&1 die IP gesperrt hat, da ich doch ein sehr hohen Datenverkehr per FTP über über diese IP generiere?

Wie bekomme ich die DNS von 1und1 raus? Die haben doch bestimmt mehrere.Oder?
Bitte warten ..
Mitglied: wasistdasinternet
20.12.2009 um 21:16 Uhr
nee, so schwierig war das nicht, die Dinger funktionieren nur nicht.
Diese hier Funktionieren >>> ungefiltert-surfen.de

Ich danke allen für Ihre Hilfe. Ich mach dann mal hier dicht.

Gruss Silvio
Bitte warten ..
Mitglied: aqui
21.12.2009 um 11:14 Uhr
ns57.1and1.com sowie ns58.1and1.com als auch 217.237.150.188 und 217.237.150.33 funktionieren fehlerlos !
Bei dir liegt das Problem wohl mehr zwischen Stuhl und Keyboard, oder ??
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
DNS
gelöst Server 2012 R2 DNs Problem (9)

Frage von dan0ne zum Thema DNS ...

Webbrowser
DNS Problem in Browsern - Suche in Adresszeile (5)

Frage von tobivan zum Thema Webbrowser ...

DNS
gelöst Homeserver (Zentyal) und Fritzbox DNS Problem (6)

Frage von CharlyXL zum Thema DNS ...

MikroTik RouterOS
gelöst Mikrotik Hotspot System - bestimmte Webseiten kein Seitenaufbau (8)

Frage von sebasscha zum Thema MikroTik RouterOS ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...