Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server erkennt RaidController nach ausschalten nicht mehr

Frage Hardware Festplatten, SSD, Raid

Mitglied: Bubi0815

Bubi0815 (Level 1) - Jetzt verbinden

08.06.2007 um 08:55 Uhr, 2213 Aufrufe

Hallo
ich habe einen TYAN Server in dem eine DAWICONTROL RAID-Karte steckt.

Wenn ich die Batterie herausnehme 5 min. warte dann wird sie wieder erkannt und startet von der Festplatte.

Nach einem Neustart wird sie auch erkannt.
Aber wenn ich den PC herunterfahre und wieder einschalte bringt er im BIOS die Meldung "Coniguration Data update : ERROR" und dann findet dann den RAID - Verbund nicht mehr!!!

Batterie raus 5 min. warten und schon geht alles wieder!!

Was könnte der Grund sein?

Vielen Dank schon mal im voraus

Bubi
Ähnliche Inhalte
Netzwerkprotokolle
OIDs von z.b. HP Servern - Raidcontroller

Frage von Edaseins zum Thema Netzwerkprotokolle ...

Monitoring
gelöst Wie erkennt HP OneView die zu überwachenden Server? (2)

Frage von ALucaK zum Thema Monitoring ...

Netzwerkprotokolle
STP ausschalten (11)

Frage von homermg zum Thema Netzwerkprotokolle ...

RedHat, CentOS, Fedora
gelöst CentOS 7: Legitimierung ausschalten - wie? (2)

Frage von honeybee zum Thema RedHat, CentOS, Fedora ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...