Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

server außerhalb nicht erreichbar, vpn teilweise weg

Frage Netzwerke

Mitglied: andyw5

andyw5 (Level 1) - Jetzt verbinden

25.03.2009, aktualisiert 14:41 Uhr, 5277 Aufrufe, 5 Kommentare

onlinestatus zeigt lange verbindg. an.
vpn verbindungsmanagement zeigt an, verbindg. getrennt.

hallo an alle,

laufend geht die verbindung zum server verloren.
ich kann den fehler nicht ficht finden.
kennt sich jemand mit der syslog vom vigor 2910 aus???
vielleicht kann man da den fehler einengen.
telekom sagt es ist alles ok. sein. auf den servern außerhalb soll alles ok sein. unser netz wurde auch durchgemessen und soll ok sein.
jetzt weiß ich auch nicht mehr weiter.
hat jemand einen tip???

vielen dank im voraus
andy
Mitglied: Arch-Stanton
25.03.2009 um 15:28 Uhr
Was will uns der Künstler damit sagen?

Weder kennt er Groß- und Kleinschreibung, noch nennt er uns seine Hard- und Softwareumgebung.
So wird das nix!

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Mittmecke
25.03.2009 um 15:53 Uhr
Tja bei der Fehlerbeschreibung kann ich nur den Tipp geben, dass die Leitung doch nicht so sauber ist, wie es die Telekom angibt.
Du gibst zwar nicht sehr viel preis aber ich hatte das Problem einer VPN Verbindung ebenfalls und dort war die Leitung nicht "sauber genug" und er hat das VPN ständig verworfen...
Nutze mal, wenn möglich, eine Alternative Leitung...eventuell über eine Linksys 3G Router für den mobilen Testeinsatz o.ä.

Gruß
Mittmecke
Bitte warten ..
Mitglied: andyw5
25.03.2009 um 16:34 Uhr
Danke für die Antwort.
Mit Stantons Antwort kann ich nichts anfangen!
Hätte er sich sparen können. Großschreibung geht auch, dauert bloß länger.

Ich kenne mich zwar mit dem Linksys 3G Router nicht aus, aber vielleicht ist dies eine Möglichkeit. Werde ich hinterfragen.
Vielleicht liegt es auch daran, daß 2 Maschinen eventuell den gleichen Port benutzen?

Derzeit ist es so, daß wir über einen Vigor 2910 nach draußen per VPN eine Verbindung auf einen Windows 2003 Server (Enterprise-Server) aufbauen.
Dahinter sind 2 Terminalserver.
Vorwiegend greifen Thinclients und Computer darauf zu.
Es gibt Tage, da sind kaum Ausfälle und dann Tage wie heute, wo die Verbindg. schon 5 Mal weg war.

Die Fa., die unsere Server betreut möchte nun versuchen dort einen VPN-Router Lancom 1711+ VPN Gateway inkl. 5 IPSec/Firewall /4x10/100.....................
aufzustellen um diesen Zustand zu bessern.
Ob das etwas bringt weiß ich nicht.

Nochmal vielen Dank für Deine Antwort
Andy
Bitte warten ..
Mitglied: Arch-Stanton
25.03.2009 um 16:59 Uhr
Danke für die Antwort.
Mit Stantons Antwort kann ich nichts anfangen!
Hätte er sich sparen können. Großschreibung geht
auch, dauert bloß länger.


Willst Du hier Echtzeitsupport haben? Das kostet, mein Lieber.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Dani
27.03.2009 um 10:09 Uhr
Hi Jungs,
so, ich denke wir holen alle mal tief Luft.

@andyw5
Sorry, aber wenn ich solche sätze "Hätte er sich sparen können. Großschreibung geht auch, dauert bloß länger." lese, könnte ich den Beitrag gliehc in die Tonne treten.
Mich würde mal interessierern, was in den köpfen so vorgeht bevor man ins Forum schreibt?! an die Fragesteller: Wir lesen hier einige Beiträge / Tag und versuchen euch zu helfen bzw. die Lösung zu finden, dann kann man auch erwarten dass der Fragestelle eine gewisse Zeit investiert und die Frage sauber und übersichtlich gestaltet!!

--> Ich gebe dir dir Zeit bis heute Mittag, deinen Beitrag ein bisschen zu verschönern. Dazu eine kl. Hilfestellung, danach schwing ich den Wischmobb.


Grüße,
Dani
Bitte warten ..
Ähnliche Inhalte
Server
Plesk Webserver teilweise nicht Erreichbar
Frage von JoRu1407Server3 Kommentare

Liebe Community! Ich habe ein Problem mit meinem bei Host Europe angemieteten vServer samt Plesk: Leider sind alle Internetseiten ...

Netzwerkmanagement
Probleme mit VPN und Ping (Server nicht erreichbar)
gelöst Frage von CrofexNetzwerkmanagement3 Kommentare

Hallo Ihr Lieben! Seit gestern haben wir ein VPN-Problem und können es uns nicht erklären. Es zeigt sich folgendes: ...

Debian
Linux unter vSphere teilweise IP-Adressen nicht erreichbar
Frage von gansa28Debian6 Kommentare

Hallo zusammen, ich setze Privat einen vSphere in der Version 5.5 ein. Bei Linux Systemen (Debian 7) habe ich ...

LAN, WAN, Wireless
Per VPN meine Hostnames nicht erreichbar
gelöst Frage von DirkHoLAN, WAN, Wireless8 Kommentare

Hallo zusammen, ich habe mir privat über meinen Router (LinkSys EA4500) per openWrt einen OpenVPN-Server eingerichtet. Der läuft auch ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 103 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.