Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

server außerhalb nicht erreichbar, vpn teilweise weg

Frage Netzwerke

Mitglied: andyw5

andyw5 (Level 1) - Jetzt verbinden

25.03.2009, aktualisiert 14:41 Uhr, 5262 Aufrufe, 5 Kommentare

onlinestatus zeigt lange verbindg. an.
vpn verbindungsmanagement zeigt an, verbindg. getrennt.

hallo an alle,

laufend geht die verbindung zum server verloren.
ich kann den fehler nicht ficht finden.
kennt sich jemand mit der syslog vom vigor 2910 aus???
vielleicht kann man da den fehler einengen.
telekom sagt es ist alles ok. sein. auf den servern außerhalb soll alles ok sein. unser netz wurde auch durchgemessen und soll ok sein.
jetzt weiß ich auch nicht mehr weiter.
hat jemand einen tip???

vielen dank im voraus
andy
Mitglied: Arch-Stanton
25.03.2009 um 15:28 Uhr
Was will uns der Künstler damit sagen?

Weder kennt er Groß- und Kleinschreibung, noch nennt er uns seine Hard- und Softwareumgebung.
So wird das nix!

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Mittmecke
25.03.2009 um 15:53 Uhr
Tja bei der Fehlerbeschreibung kann ich nur den Tipp geben, dass die Leitung doch nicht so sauber ist, wie es die Telekom angibt.
Du gibst zwar nicht sehr viel preis aber ich hatte das Problem einer VPN Verbindung ebenfalls und dort war die Leitung nicht "sauber genug" und er hat das VPN ständig verworfen...
Nutze mal, wenn möglich, eine Alternative Leitung...eventuell über eine Linksys 3G Router für den mobilen Testeinsatz o.ä.

Gruß
Mittmecke
Bitte warten ..
Mitglied: andyw5
25.03.2009 um 16:34 Uhr
Danke für die Antwort.
Mit Stantons Antwort kann ich nichts anfangen!
Hätte er sich sparen können. Großschreibung geht auch, dauert bloß länger.

Ich kenne mich zwar mit dem Linksys 3G Router nicht aus, aber vielleicht ist dies eine Möglichkeit. Werde ich hinterfragen.
Vielleicht liegt es auch daran, daß 2 Maschinen eventuell den gleichen Port benutzen?

Derzeit ist es so, daß wir über einen Vigor 2910 nach draußen per VPN eine Verbindung auf einen Windows 2003 Server (Enterprise-Server) aufbauen.
Dahinter sind 2 Terminalserver.
Vorwiegend greifen Thinclients und Computer darauf zu.
Es gibt Tage, da sind kaum Ausfälle und dann Tage wie heute, wo die Verbindg. schon 5 Mal weg war.

Die Fa., die unsere Server betreut möchte nun versuchen dort einen VPN-Router Lancom 1711+ VPN Gateway inkl. 5 IPSec/Firewall /4x10/100.....................
aufzustellen um diesen Zustand zu bessern.
Ob das etwas bringt weiß ich nicht.

Nochmal vielen Dank für Deine Antwort
Andy
Bitte warten ..
Mitglied: Arch-Stanton
25.03.2009 um 16:59 Uhr
Danke für die Antwort.
Mit Stantons Antwort kann ich nichts anfangen!
Hätte er sich sparen können. Großschreibung geht
auch, dauert bloß länger.


Willst Du hier Echtzeitsupport haben? Das kostet, mein Lieber.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Dani
27.03.2009 um 10:09 Uhr
Hi Jungs,
so, ich denke wir holen alle mal tief Luft.

@andyw5
Sorry, aber wenn ich solche sätze "Hätte er sich sparen können. Großschreibung geht auch, dauert bloß länger." lese, könnte ich den Beitrag gliehc in die Tonne treten.
Mich würde mal interessierern, was in den köpfen so vorgeht bevor man ins Forum schreibt?! an die Fragesteller: Wir lesen hier einige Beiträge / Tag und versuchen euch zu helfen bzw. die Lösung zu finden, dann kann man auch erwarten dass der Fragestelle eine gewisse Zeit investiert und die Frage sauber und übersichtlich gestaltet!!

--> Ich gebe dir dir Zeit bis heute Mittag, deinen Beitrag ein bisschen zu verschönern. Dazu eine kl. Hilfestellung, danach schwing ich den Wischmobb.


Grüße,
Dani
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (18)

Frage von emeriks zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...