Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Server gespeicherte Profile - Windows 7 - Anmeldung nur mit Temp. Profil

Frage Microsoft Windows Server

Mitglied: Magiger

Magiger (Level 1) - Jetzt verbinden

11.02.2013, aktualisiert 19.02.2013, 2237 Aufrufe, 3 Kommentare

Hallo zusammen,

wir nutzen in der Firma Server gespeicherte Profile, das klappt soweit auch ganz gut.
Leider habe ich ein Client wo das nicht hinhaut.

Wenn ich mich mit einem User anmelde bekomme ich nur die Meldung auf dem Desktop, das es Probleme gab und das ich mit einem Temporären Profil angemolden bin.

Habt ihr eine Idee an was das liegen könnte?

Der Pfad zum Profil steht beim AD-User, sowie die Rechte passen auch, der User hat zugriff.

Gruss Lars
Mitglied: catachan
11.02.2013 um 11:50 Uhr
Hi

Was sagt das Eventlog ?

LG
Bitte warten ..
Mitglied: SlainteMhath
11.02.2013 um 12:20 Uhr
Moin,

Was sagt das Eventlog ?
Das, und benutze bitte mal die Suchfunktion hier im Forum. Da war kürzlich erst ein erstklassiger Beitrag zu Profil-Problemen und deren Lösungen.

lg,
Slainte
Bitte warten ..
Mitglied: Magiger
19.02.2013 um 11:22 Uhr
Das Problem ist gelöst.

Die Kerberos Tokengrösse hat es gesprengt.
Hab ihn nun auf 48000 Bye hochgedreht.

Hier noch der Link zur Anleitung falls jemand die noch braucht:

http://blogs.technet.com/b/shanecothran/archive/2010/07/16/maxtokensize ...
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Dell Server PE R300 - Windows Server 2016 (2)

Frage von fueak2000 zum Thema Windows Server ...

Windows 8
gelöst Active Directory Default User.v2 Profile - Windows 8.1 Apps Error (4)

Frage von adm2015 zum Thema Windows 8 ...

Windows Server
gelöst NTP Server auf einem Windows Server 2008 R2 DC standardmäßig schon drauf? (11)

Frage von M.Marz zum Thema Windows Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...