Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

server gespeichertes profil klappt nur 80%

Frage Microsoft Windows Userverwaltung

Mitglied: TuerkischLAN

TuerkischLAN (Level 1) - Jetzt verbinden

04.12.2005, aktualisiert 12.12.2005, 2970 Aufrufe, 2 Kommentare

hallo liebe it´ler

habe da so ein prboblem mit dem servergespeichertem profil.
ich melde mich mit einem bestimmeten user an und erstelle mir mein profil was später alle user bekommen sollen.

danach melde ich mich als administrator an der station an wo das profil erstellt habe und kopiere den inhalt des userprofiles auf den server auf einen freigegebenen ordner.

danch setze ich die pfade "profil",
der user in der activedirectoy auf den ordner wo sich das neue profil befindet.

bei der anmledung lassen sich die ansichten und sonstige desktop eintelleungen problemlos anzeigen nur das desktop hintergrund klappt nicht.

wenn ich dan rechte maus eigenschaften am desktop mache und gehe auf den reiter desktop so sehe ich den namen des hintergrundes, und wenn ich dan ok klicke kommt das desktop zur erscheinung...

ich habe das desktophintergrund auf allen stationen unter dem C:\WINDOWS\ ordner drin aber dennoch kein erfolg.
habt ihr eine idee was es seien kann????

Stimmt was mit der Datei nicht....

gruß
Mitglied: gogoflash
05.12.2005 um 03:45 Uhr
Hi,

wir hatten dieses Phänomen auch bei 2 Arbeitsstationen. Betroffen war auch der Desktophintergrund.
Wenn wir das Profil über den Explorer kopiert haben, ohne NTuser.dat usw passiert dies.

Besser : Unter Systemsteuerung\System\Erweitert\Benutzerprofile die Benutzprofile zu kopieren.

Danach klappt es auch mit dem Hintergrund.


Gruß Miguel
Bitte warten ..
Mitglied: TuerkischLAN
12.12.2005 um 20:38 Uhr
OK danke für deine hilfe werde es mal ausprobieren.
Bitte warten ..
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...