Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server IBM xSeries 345 fährt nicht mehr hoch

Frage Hardware Server-Hardware

Mitglied: itw-marco

itw-marco (Level 1) - Jetzt verbinden

09.04.2008, aktualisiert 15.04.2008, 5156 Aufrufe, 3 Kommentare

Schaltet man den Server (IBM xSeries 345) ein, werden Lüfter, Festplatten etc. für 5 Sekunden aktiv. Danach schaltet alles wieder ab. Der Bildschirm bleibt die ganz Zeit über schwarz - Keine Anzeige, es geht nicht mehr weiter.
Bevor der Fehler auftrat, lief der Server tadellos. Es wurden Windows-Updates (Betriebssystem Windows 2000 Server) durchgeführt und danach neu gestartet. Dann trat der Fehler auf.
Was kann man in diesem Fall tun? Was kann die Ursache dafür sein?
Bitte dringend um Hilfe.
Mitglied: broecker
09.04.2008 um 23:05 Uhr
auf die Schnelle: die Netzteile auf vollständige Verbindung prüfen, einmal rausziehen und wieder reinstecken (also die Einschübe im Gerät), ist es redundant ausgelegt (also mit zwei Netzteilen?), dann sollten auch beide Strom bekommen, habe nicht genau das Gerät, gibts nach außen zwei Stromanschlüsse oder nur einen, auch deren Verbindung wäre dann innen anzugucken.
Bitte warten ..
Mitglied: itw-marco
10.04.2008 um 08:31 Uhr
Die Stromanschlüsse haben wir schon so gecheckt wie Du es beschrieben hast - kein Erfolg. Es blinken alle Kontrollleuchten grün. Was kann man noch tun?
Bitte warten ..
Mitglied: broecker
15.04.2008 um 08:28 Uhr
wenn es am fehlenden Power-Good-Signal liegt, daß das Mainboard wieder ausschaltet, wäre ein Fehler in der restlichen Hardware - DVD-LW, SCSI, Steckkarten,... evt. Ursache - also alle übrigen Stromverbraucher außer Mainboard trennen. Aber: wahrscheinlich habt Ihr das ja auch schon gemacht und ein RAID-System so anzufassen könnte neuen Schaden bringen? Hängt von Eurer Nutzung ab...
Sorry, sonst keine Idee - Hersteller fragen?
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
System fährt nicht vollständig hoch
gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

Server-Hardware
IBM Server xseries x460 - RAID zum laufen bringen
gelöst Frage von FeilchenblauServer-Hardware30 Kommentare

Guten Tach liebe Freunde, ich habe einen alten Server von IBM - xseries x460 8872 - mit 16BG RAM, ...

CPU, RAM, Mainboards
Notebook fährt nach jedem Neustart nicht mehr hoch!
gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

Windows 7
Rechner fährt sporadisch neu hoch.
Frage von obamakingWindows 77 Kommentare

Hi Leute. Ich arbeite momentan an eine PC mit folgenden Spezifikationen: Intel Core 2 Duo CPU E8400 3.00GHz 2 ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 9 StundenWindows 101 Kommentar

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 11 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte16 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...

Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server12 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server12 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Netzwerkgrundlagen
Laufwerkszuordnung mit zwei IPs
Frage von Alex29Netzwerkgrundlagen11 Kommentare

Hallo in die Runde, Ich als Hobbyadmin hätte mal wieder eine Frage an die Profis. Ich habe ein Netzwerk ...