Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Server im Netzwerk sporadisch langsam, nach Neustart wieder ok

Frage Microsoft Windows Netzwerk

Mitglied: kizzed

kizzed (Level 1) - Jetzt verbinden

18.09.2014 um 13:38 Uhr, 1307 Aufrufe, 5 Kommentare

Hallo Zusammen,

folgendes Szenario:

Windows 2012 Server Standart auf ESXI 5.5 mit 7 CLients (Windows 7) - keine Domäne

Ich habe das Problem, dass ich sporadische Verbindungsabbrüche zum Server habe,
und manchmal der Server nur noch 5 Mbit sendet und empfängt.
Und das von allen Clients gleichzeitig.

Nach Neustart des Servers ist die Geschwindigkeit dann wieder wie vorher.

Switch habe ich schon getauscht, Antivirus probehalber deaktiviert, wie auch Firewall.
SMB signing ist ebenfalls aus.
Kabel zum Server wie auch Anschluss wurden auch getauscht.

Ich denk an der Hardware wirds wohl nicht liegen, da nach einem Reboot ja alles wieder in Ordnung ist.

Hat jemand noch eine Idee?

Vielen Dank!

Gruß
Martin
Mitglied: ITvortex
18.09.2014 um 13:40 Uhr
Hi,
hast du die Netzwerkkarte auch schon getauscht?
Bitte warten ..
Mitglied: kizzed
18.09.2014 um 13:43 Uhr
bisher noch nicht, der Server hat 2 Karten, werde ich heute mal auf die andere umstecken...
Bitte warten ..
Mitglied: Pjordorf
18.09.2014 um 14:22 Uhr
Hallo,

Zitat von kizzed:
Windows 2012 Server Standart auf ESXI 5.5 mit 7 CLients (Windows 7) - keine Domäne
Auch eine VM hat RAM usw. welches diese an seine VMs gibt. Reicht es? Was sind für Netzwerkkarten verbaut? Realtek? Welche HDDs sind wie eingebunden und wer nutzt welche Spindeln?

Gruß,
Peter
Bitte warten ..
Mitglied: kizzed
19.09.2014 um 08:13 Uhr
so, also Netzwerkkarte habe ich getauscht und Problem ist nachwievir vorhanden...

RAM sind 8 GB, davon werden aber nie mehr als 4 GB benutzt und Platten sind SATA an nem HArdware Raid Controller....

Hab den gleichen Server in 10 anderen Praxen stehen wo er wunderbar läuft...
Bitte warten ..
Mitglied: kizzed
19.09.2014 um 08:34 Uhr
sowies scheint liegt es tatsächlich an der Server-Software,
wärend ich auf die Freigabe 1 - 4 MB/S schreiben und lesen kann
kann ichs direkt auf den ESXI mit voller Geschwindigkeit.

So kann ich ausschließen dass es an Hardware oder Verkabelung liegt
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2016 RDS extrem langsam nach Neustart (6)

Frage von jojo0411 zum Thema Windows Server ...

Windows Server
gelöst exe aus Netzwerk über Client ausführen (Windows Server 2012 R2) (6)

Frage von peterpa zum Thema Windows Server ...

Ubuntu
Server bei neustart via SSH nicht mehr erreichbar (4)

Frage von fundave3 zum Thema Ubuntu ...

Netzwerke
gelöst OpenVPN Client kommt nicht auf zweites Netzwerk hinter Server (7)

Frage von morrasen zum Thema Netzwerke ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(2)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (11)

Frage von keine-ahnung zum Thema Exchange Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...